Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

virendill

processeur qui chauffe

Messages recommandés

Salut,

 

Je commence par ma configuration.

kt6v msi

athlon xp 2600

alimentation powmax 350 watt

1024 meg ram ddr 400

video msi mx440 vivo

2 hdd 1 western digital 60 gig 8meg buffer et 80 gig 8meg buffer sur carte pci.

1 graveur dvd-rw pioneer, lecteur dvd asus, lecteur cd asus.

win xp pro

 

le problème est la température obtenue lorsque le boitier est fermé 60-64 degrés sur idle.

 

J'ai changé le fan cpu pour un thermaltake, mis 2 fan de boitier, changé la pâte thermique et toujours cette température. Lorsque j'ouvre le boitier, j'arrive vers 52 degré stable, il fait cependant 20 degrés environ dans la maison....Qu'est-ce que ca va être cet été???

 

Est-ce que j'oublie quelque chose? La température est vraiment haute et je n'ai pas de solution là dessus.

J'ai entendu que l'alimentation pouvait aider sur ce point, est-ce que quelqu'un a une solution?

 

Merci à l'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

il est tard il faudrais peut etre que j'aille me coucher :P

 

mais bon ca me parait enorme :-( quel est la temperature du chassis ?? si tu a la sonde sinon chipset ?

 

est tu sur d'avoir bien fait contact avec ton rad ??? car c'est vraiment enorme :-P

 

sur quoi te base tu afin de relever les tension ??

Partager ce message


Lien à poster
Partager sur d’autres sites

salut pitbac,

 

Mon rad est bien placé, la trace de pâte thermique le prouvant.

Lors qu'il m'a fait le 64, j'ai vu une température dans le 50(me rapelle plus trop bien) et j'ai vérifié à main, chaud dedans et le rad tres chaud. J'ai attendu et refermé pour un résultat similaire, je le laisse maintenant ouvert mais c'est pas évident avec mon petit virendill junior qui se promène dans la maison.

 

À l'air embiant, ca lui a pris environ 10 minutes avant de revenir vers un respectable 53 degrés.

 

Je n'ai appliqué aucun overclock.

Partager ce message


Lien à poster
Partager sur d’autres sites

:P

Bonjour,

 

Il est surprenant que la T° soit plus eleve lorsque ton boitier est ouvert, normalement c'est le contraire. As tu bien tes ventilos de boitier dans le bon sens (1 qui aspire de l'exterieur vers l'interieur et 1 de l'interieur vers l'exterieur). Lorsqu'il y a une bonne circulation d'air dans un boitier, la T° est normalemnt plus faible boitier fermé que ouvert.

Si tes ventilos de boitier souffle tous les deux de l'exterieur vers l'interieur, il n'est pas etonnant que la T° monte.

Tu pourrais avoir 15 ventilos que souffle, si il n'y a rien pour extraire, la T° monte.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, d'après ce que Virendill explique, lorsque tu ouvres le boiter, c'est la que la température descend.

Donc, je rejoint la précédente réponse, tes ventillateurs doivent être installés à l'envers.

 

En théorie, les ventillateurs en façade doivent envoyés de l'air dans la machine, le reste doivent extraire l'air.

 

De plus, pour les tours munies d'une ventillation latérale, on trouve régulièrement des ventillateurs envoyant de l'air au niveau de la carte graphique.... perso, je suis contre, puisque le fait d'envoyer en direct de l'air pour refroidir une carte graphique ayant elle-même sont propre système de refroidissement, implique que l'on envoie également beaucoup de poussière qui engengre une montée en température des matériels encrassés.

 

J'inverse systématiquement ce ventillateur latérale afin qu'il expulse l'air chaud vers l'extérieur.

 

Pour parler de ma config, j'ai un boitier ANTEC muni de 6 ventillateurs :

 

- 2 en façade envoyant l'air à l'intérieur

- 1 latéral expulsant l'air

- 2 à l'arrière de la tour expulsant l'air

- 1 fixe au niveau de l'alimentation

 

Avec un P4 3GHz et une Hercules 9800 Pro, ma config ne chauffe pas du tout...

 

@+ et bonne optimisation

Partager ce message


Lien à poster
Partager sur d’autres sites

rebonjour et merci de vos réponses,

 

j'ai un fan arriere qui fait entrer l'air et un fan en haut qui pousse extérieur.

Je me suis dit que selon la physique l'air chaud monte donc je devrais mettre la sortie en haut.....

 

J'ai mis les deux ventilateurs vers l'extérieur et depuis 2-3 minutes, il est déjà monté de 4 degrés. (51 à 55 sur idle).

 

Il faut que je retourne travailler mais ca n'augure pas bien non plus avec cette config.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re

 

Petite remarque supplementaire concernant la T° du CPU. J'ai été par le passé possesseur (tres déçu) de CM MSI. Je trouve que ces carte pour une raison indeterminé augmente considérablement la temp des CPU.

 

Ex: P4 2.8B tournant a 55/60 sur une MSI (645 ultra RU de mémoire), le même proc sur une Gigabyte 8INXP seulement 35° !!!!.

 

Je ne serai pas surpris que la detection T° sur les MSI soit totalement faussent / abherantes.

 

As tu mis a jour le bios pour voir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×