Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

thisco

pb A7N8X-X avec proc 2600+

Messages recommandés

Salut à tous, je vien de m'achaté une nouvelle carte mère, un nouveau proc, une nouvelle crt grph, et de la mémoire vive.

Config:

-crt mère, asusteck A7N8X-X

-crt grph, ge force 5700 LE de PNY

-proc, amd athlon xp 2600+

-alim, 300 Watt

-mem, 512 Mo pc 3200 puce Samsung

-win xp pro

 

Quand j'allume le Pc je tombe sur un message comme quoi xp n'a démarrer correctement, je fait n'importe quel choi ùais à chaque fois l'ordi redémare :P . On a déjà essayé de changé de carte graphique, de le faire tourné sans lecteur Cd, changé les maps. Je ne sais plus quoi faire, l'ordi redémarre tout le temps. Si quelqu'un avait quelque chose à me proposé de faire j'en serais ravit

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

crt grph, ge force 5700 LE de PNY

-proc, amd athlon xp 2600+

-alim, 300 Watt

 

quel est la marque de ton ALIM ??? ou plutot ces tension :P

 

si tu as un multimetre tu plug le rouge dans le jaune et le noire dans le noir pour prendre le 12V et tu met le rouge dans le rouge et le noir dans le noir pour relever le 5V :-(

le 3.3 est un peu compliquer a relever mais est deriver du 5V alors s'il il va bien tout va bien :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut !!! :-P

 

G la meme carte mere A7n8x X!!!

 

Et g de la ram Samsung aussi et ça marche tré bien!!!

 

essai ce que ta dis pitbac23 on sai jamais!!!

 

Sinon si tu a rien d important sur ton disque formate le !!!!! :-(

 

 

 

a+ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut all

 

si tu n'a pas fait de reparation c'est tout a fait normale :P le chipset a changer :-P

soit tu fais une preparation sois tu dois aplliquer une astuce mais pour ce tu dois remettre ton ancienne CM :-(

 

je te donnerais le lien tout a l'heure un HDD de mon hebergeur a crasher :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×