Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

deyebou

[résolu]pb de spy !!!

Messages recommandés

hello, je sollicite votre aide...enfin c 'est pas la catastrophe mais mon antivirus me jette une alarme sur un spy qui se trouve d'apres lui dans c\system volume information

le pb est que je narrive pas à acceder à ce répertoire

pour info je suis sur xp pro et mon antivirus est trend micro internet security 2004

jai mis le firewall plein gaz et malgres les scan avec spybot et adware rien y fé.

merci les mecs...et les fems

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité tesgaz

c'est parce que ce dossier est un dossier systeme caché, et qu'il faut lui attribuer des droits "utilisateur" pour y accéder

si tu es en NTFS, clic droit =>propriété => onglet securité =>ajouter un utilisateur =>control total

 

si tu n'es pas en NTFS, il suffit de supprimer la restauration systeme pour supprimer le fichier infecté

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

 

j'ai je pense un peu le meme probleme.

j'ai aussi trend micro comme AV, il me detecte BKDR_BEAST.206 sur un fichier Navstartup.exe et impossible de s'en debarasser.

 

Que faire?!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

il faut aller dans les options d'explorer =>affichage =>supprimer le partage simple

et tu auras l'onglet de sécurité

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

c'est les dossiers du systeme de restauration d'XP,

si tu supprimes les points de restauration systeme et que tu le désactives, le dossier "system volume information" reste vide

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

j'avais le même problème jusqu'à il y a 5 minutes, fait une mise a jour de Ad-Aware, et ton prob sera résolut, en tout cas pour moi ça a marché.

@+

Cheduf

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×