Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bobbylafleur

c'est pas tres comprehensible....

Messages recommandés

en fait, mon pc tournai en fsb166*13, donc en 3000+...il tournai a 45 voir 55degrés.juske la cé normal.

jia flashé mon bios, et maintean je peu passer en fsb200..je me suis di pourkoi ne pas en profiter(mon proce est un barton2800+),je me disai ke mon proce encaisserai tres bien..tout a fai...

en fait, maintenan, il est en fsb200*11, donc en 3200+..jai monté un peti peu le vcore.

il tourne a 32degré quan je fai rien, et a 40degré quan je lance des application qui pompent bien(genre bench pr cpu)...

 

expliquez moi commen ça se fait...si cé comme ça; je me di ke je peu le monter encore pa mal..non?? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, suffit que le bios intreprete mal les sondes et les températures sont fausses...

 

bah en tout cas même si les temp sont fausses, l'overclock tient bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement , y'a aussi le cas où le bios régle un problème de température dans le bon sens, mais bon je doute qu'il était à 45/55° en 166* 11, et maintenant en 200 *11 et en augmentant le vcore du cpu , il est à 32°...

Partager ce message


Lien à poster
Partager sur d’autres sites

on pêu monte le vcore jusak combien enviiron sur le barton 2800+?

j'ai essayé ut2k4, et mon pc plante....jia l'intention de monter le vcore...

mai je sai po si cé bon..actuellemen, il est a 1.650

Partager ce message


Lien à poster
Partager sur d’autres sites

ut2k4 me mets ça comme message d'erreur...

 

CRITICAL ERROR

 

UT2004 Build UT2004_Build_[2004-03-03_02.42]

 

OS: Windows XP 5.1 (Build: 2600)

CPU: AuthenticAMD PentiumPro-class processor @ 2207 MHz with 1023MB RAM

Video: GIGABYTE RADEON 9600 PRO (6414)

 

General protection fault!

 

History: UObject::GetFullName <- UObject::IsValid <- UObject::GetFullName <- ULinkerLoad::DetachExport <- ULinkerLoad::Destroy <- (LinkerLoad Package.LinkerLoad) <- UObject::ConditionalDestroy <- (LinkerLoad Package.LinkerLoad) <- DispatchDestroy <- (15572: LinkerLoad Package.LinkerLoad Class Core.LinkerLoad) <- DispatchDestroys <- UObject::PurgeGarbage <- UObject::StaticExit <- appPreExit

 

 

ça veu dire koi?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×