Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

fifise

pb demarage XP

Messages recommandés

Salut,

Bonjour je suis nouveau sur le forum

A l'aide je vait peter les plomds ça fait des jour que j'y travail et la j'ai plus d'idées :P

J'ai reinstaller un portable et tout marchaient bien quand tout d'un coup il c'est mit a ce bloqué lors d'un demarage sur la fenetre de bienvenu et peut y passer tres longtemp et desfois meme ne pas demarrer du tout. Donc j'ai reformater deja au moin 3 fois j'ai meme fait sauter les partitions pour un crée de nouvelle a chaque fois :-(

et réinstaller tout depuis le depart ,j'ai vider tout les disques,

j'ai essayer de changer la config en le passant en pc standart car j'ai remarquer que plusieur carte ce partageiat le même IRQ dont la carte video, la carte reseaux et l'usb mais malgrer tout ca j'arrive pas a modifier leur adress IRQ et je ne sait meme pas si c'est ca le PB

Comme c'est un portable je ne peut pas changer les cartes de place et le Bios n'offre aucune option de ce coter la!

si qqu'un a une idées a propos du bloquage ou de comment changer les irq (pour verifier que c'est pas ca qui le bloque je suis ouvert a toute suggestion

merci d'avance :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

Merci d'avoir repondu :-(

alors le pc est un protable de la marque PCtekmais d'apres ce que j'ai vu sur interenet il serait produit par Elite Group G320 j'ai pas trouver de mise a jour bios

Pour les specification technique voila le liens constructeur:

 

http://www.ecsusa.com/products/g320.html

 

L'os d'origine etait deja windows XP Home

voila si vous avez besoin de plus de detail n'hésiter pas :P

Partager ce message


Lien à poster
Partager sur d’autres sites

hhey ! moi aussi j'avais le meme problem sauf que ca se passait au moment du "login". puis tout a coup c'est passer...(je pense que c'est les update auto)

mais ce n'etait pas un portable. aller salut. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×