Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Nickie

problème?

Messages recommandés

Bonjour,

 

 

 

Tout à l'heure, je naviguais sur le net, quand tout à coup mon ordi s'est mit à faire un beep beep strident. J'ai arrêtée l'ordi. quand je l'ai reparti, j'ai eue ce message: Une erreur fatale OE est apparue à 0177:BFF8AB6E l'application va se terminer.

 

J'ai redémarrer et pour le moment tout semble normal.

 

quelqu'un pourrait m'éclairer?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Le Beep il venait de tes hauts-parleurs ou de ta tour?

 

Si çà vient de la tour c'est la CM,il faut que tu regarde le bouquin pour savoir à quoi correspond le beep que tu as entendu.

 

Pour l'erreur,bin j'ai pas la liste des erreurs Windows avec moi là... icon_Bounce4.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

ca m'avait ça quand g voulu mettre mon PIII 866@1000Mhz icon_biggrin.gif ....beep beep icon_eek.gif ...paf ...icon_Tsss.gif

 

Veuillez reinstaller votre putain de windows .....

 

je c tjours pas pkoi ....

 

@+

 

 

 

 

 

_________________

 

il ne faut pas overclocker pour survivre mais survivre en overclockant....

 

[ Ce Message a été édité par: qud le 2001-06-29 18:41 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-06-29 18:40, qud a écrit:

 

ca m'avait ça quand g voulu mettre mon PIII 866@1000Mhz icon_biggrin.gif ....beep beep icon_eek.gif  ...paf ...icon_Tsss.gif  

 

Veuillez reinstaller votre putain de windows .....

 

je c tjours pas pkoi ....

 

 

C'est surement un alarm de température de la carte mère, il faut diminuer l'O/C. hotb.gif

 

Tous les CPU n'offre pas des gains énorme en O/C. crying1.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as dû mal faire ton overclocking, et du coup ça plante, ou il as une mauvaise ventilation, qui fait que ça chauffe, essaye d'augmenté un peu le voltage, changé de ventillo etc...

 

voilà !

 

@+ icon_eek.gif)

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous,

 

 

 

Finalement il semblerait, d'après le technicien, que c'était ma batterie qui était presque finie. Il l'a changé et tout est rentré dans l'ordre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×