Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

256JMAN

Mon pc boot en veille

Messages recommandés

Bonjour !!

Depuis un petit moment j'ai un probleme avec mon pc :

apres la page du bios (celle ou il y a le decompte de la memoire vive et la detection des peripherique ide) mon ecran ce met en veille pourtant le windows boot "normalement" :P je suis alors obliger de faire des ctrl+alt+suppr pour qu'il demarre avec l'image et defois il faut que je le fasse au moins 5 fois !!! c'est vraiment lourd :-P

 

Quelqu'un sait d'ou ça peut venir :-( avez vous une solution à mon probleme :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

:P option VGA :-( euh .... c'est une option du bios ça ? parce que moi j'ai un compaq et le bios est assé restreint il n'y a pas d'option VGA en tout cas Modifié par 256JMAN

Partager ce message


Lien à poster
Partager sur d’autres sites
Personne n'a de solutions à mon problême

 

faudrait que tu sois plus precis et repond au question qu'on demande pour cela :P

 

est ce que le demarrage en MSE marche ?

 

est ce que tu vois le tableau de la table d'IRQ frequence proco etc juste apres le post ???

Partager ce message


Lien à poster
Partager sur d’autres sites
apres la page du bios (celle ou il y a le decompte de la memoire vive et la detection des peripherique ide) mon ecran ce met en veille
ba je pensait que c'etait clair comme ça :-P

en faite je n'ai pas pas de page qui m'indique la frequence du proc et la quantité de memoire vive puis ce que je suis un (mal)heureux posseseur de compaq à la place de cette page j'ai donc "compaq" qui s'affiche en rouge. bon ... cette ecran je l'ai tout le temp c'est juste apres c'est juste apres la detection des peripherique ide que l'ecran ce met en veille :-( et ça ne le fais pas tout le temps il faut que je fasse plusieur fois ctrl+alt+supr pour qu'il redemarre avec l'image

 

quant a ta question :

est ce que le demarrage en MSE marche ?

je repondrait que je n'ai pas essayé vu que le pc demarre en mode normal et c'est pour ça que j'ai posté dans hardware car je ne pense pas que soit le windows qui soit en cause moi je pensait plutot à un probleme de carte mere, carte video, ou alimentation et depuis un ptit moment je commence à la soupconé cette maudite alimentation :-P car depuis que je l'ai j'ai trop de probleme c'est une "TOP ELITE" (deja rien que le noms ça sent la merde à plein nez :-P ) 400watt max et le vendeur me l'a vendu pour une 400watt :-P et la le "max" me derrange un peut je lit donc ce qu'il y a de marqué sur l'alim et je vois :-P 180watt ah ba oui la c'est plus pareil :P

 

Vous pensez qu'une alim de merde peut etre a la source de ce probleme :-P

Modifié par 256JMAN

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×