Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

fredarchi

Ma cam marche pas!!

Messages recommandés

:P je comprends pas! ma cam logitech marchait tres bien, et pis un jour elle marche plus! je la desinstalle, la réinstalle, tout se passe bien, les drivers sont reconnus par XP, le logiciel me dit que tout est fait correctement et pourtant je n'ai pas d'image ni avec netmeeting ni avec mon logiciel logitech! MAIS j'ai une image avec messenger :-(

quelq'un saurait me dire d'ou ca vient et m'aider à régler ce problème??

merci d'avance les zebs :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu as XP normalement ta cam apparait dans poste de travail en bas si elle n'y est pas essaye de la débrancer et de la rebrancher moi aussi j'ai une cam logitech et je n'ais jamais installé les drivers parce que je m'en sert comme ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×