Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

aquaman

[résolu]Probleme avec mon écran ...

Messages recommandés

Voila je viens de formater mon pc et j'ai réinstallé window xp, et j'ai un probleme avec mon écran ... .

 

Les pages que je fait défilé avec la molette de ma souris (dossier, page web ect ...) mettent beaucoup de temp à apparaitre ..

 

C'est comme si on tournait une page au ralenti ....

Pourant mon écran est neuf , il a que 4 jours .....

 

 

Merci de vos réponse :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Invité bastien86

Salut,

 

Sa ne vient pas de ton écran, mais de la rapidité d'affichage...

Regarde en faisant Alt+Ctrl+Del puis l'onglet performances, si ton utilisation processeur dépasse 20% alors que tu n'as lancé aucun programme il y a bien un problème...

Revient à l'onglet Processus et termine le processus que te "bouffe" une utilisation excessive du processeur (dis nous laquelle par la même occasion...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben non ça n'utilise que 2 % ....

 

Et je n'est pas de logiciel lancé spécial, je n'est que msn, et norton anti virus ....

 

C'est peut etre parce que je n'est télécharger aucun driver ... Et je ne sais pas où en télécharger, ni lesquels prendre ... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Carte graphique ati radeon 9000....

 

Mais le probleme c'est que mon écran marché tres bien ya 2 jour , mais j'ai du formater et tout réinstallé, et maintenant il lag a mort .... :P

Partager ce message


Lien à poster
Partager sur d’autres sites

ensuite tu fais clic droit sur le bureau / propriété, onglet parametre puis avancé, onglet écran et là tu met le taux de rafraichissement au max... voilà :-(

 

ps: le pbs ne vient pas de ton écran c sur :P

Modifié par El Diablo

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×