Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

T HASH C

PC QUI NE DEMARRE PLUS

Messages recommandés

Voilà le problème,

 

Mon pote qui a un pc : a7n8x deluxe barton 2600+ fx5200 et 512 de ram.

qui acumules les galéres d'ailleurs, n'arrive plus à démarrer le pc.

c'est à dire qu'il n'y a même pas le bios et même pas le petit "bip".

Un écran noire. le moniteur reste en veille (lumiére orange) mais les ventilos tournent (la carte graphique comme l'alim...).

Il a bien sur vérifier toutes les napes, connexions et autres cables.

 

La franchement comme je n'ai jamais eu de problèmes de ce genre je ne vois pas par quel bout commencer.

de plus ma configue est similaire :P

Partager ce message


Lien à poster
Partager sur d’autres sites

On a essayer le clear cmos et rien y fait, mais j'aurais du peut-être préciser un détail,

Mon pote quand il a acheté sa carte mère et après montage minutieux (j'y est assisté), on branche tout et là... rien un écran noire.

On démonte tout et retour chez le vendeur, résultat des courses la ram était cramé et la carte mère aussi.

Re montage et là au miracle sa marche !!!!!!

4 heures plus tard mon pote m'appel ça marche plus.

Du coup dégouté il laisse trainer.....

j'usqu'au jour ou un autre pote plus "callé" prend la machine sous son aille pour lui rendre en bon fonctionnement.

Et là après 1 semaine de fonctionnement rebelote et dix de der ECRAN NOIRE

:P:-P:-(

Partager ce message


Lien à poster
Partager sur d’autres sites

je pense pas que le pc soit mal monté mais il faut savoir qu'il a du faire 2 échange standart de la carte mére et un échange de la ram aprés chaque réinstalation le pc fonctionne bien mais pour trés peut de temps

celà va faire un ans que j'ai monté le mien seul et j'ai des perfs honorables 38000 pts aquamark 4800 3dmark03 3950 pcmark4

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×