Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

jadoz

Très bizarre:s:s

Messages recommandés

Salut à tous...

 

Ok je suis nouveau je me présente en 2 mots...Jadoz le nouvel internaute Wifisé...

Ben en fait j'envois des sms via http://www.yoofi.com et depuis hier lorsque j'ssaie d'updater mon compte( tout simplement en cliquant dessus) j'obtiens ce message d'error dans une nouvelle fenetre d'explorer...

 

 

 

Error Type:

Microsoft OLE DB Provider for SQL Server (0x80040E57)

Arithmetic overflow error for data type tinyint, value = -36.

/yoofi_web/friends_network/mobile.asp, line 37

 

Browser Type:

Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; KITV4.7 Wanadoo)

 

Page:

POST 79 bytes to /yoofi_web/friends_network/mobile.asp

 

POST Data:

userDate=6%2F17%2F2004+3%3A9%3A26&mobileNumber=XXXXXXXXXXXX&startSMS=1&endSMS=24

 

 

Bizarre pourquoi?Ben parce que sur mon autre ordi ça marche parfaitement...J'ai 2 portables en wireless...

En fait je sais pas si il y a un quelconque lien mais depuis que j'ai supprimé des cookies en fait ça me fait ça...

 

Quelqu'un a t'il une idée ??

 

Merci infiniment...

Modifié par laubean

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue,

 

en effet il semble que se soit des infos de sessions qui ne sont plus là, supprime tout le cache internet, et re-rentre tes infos de compte sur le site.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui vide ton cache normalement ça devrait allé mieux...

sinon essaie de te délogger/relogger

 

nb: avis o modo ou a jadoz mais il y a un numéro de portable visible

Partager ce message


Lien à poster
Partager sur d’autres sites

Oh...Excusez moi ...j'ai glissé mon numéro de portable par erreur...

Si le modo voudrait bien le crypter...ET VITE ...lol Merci...

 

Oui je me loggs et de me délogg mais rien n'y fait...

J'ai vidé les fichiers temporaires dans les options internet toujours le même message...

 

 

J'ai ça aussi...juste au dessus...

 

"HTTP 500.100 - Internal Server Error - ASP error

Internet Information Services"

 

Dès que je change de pc ça marche sans aucun souci...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×