Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

IE qui marche plus :(


Bliz-Hard
 Partager

Messages recommandés

Bonjour,

J'ai un ami qui a un problème ac internet explorer.Il n'affiche plus aucun site (Imposible d'afficher la page....) et pourtant la connection internet (Free ADSL) est active (il peut jouer par exemple).

On a tenté de le désintaller et de le réinstaller...ça ne marche tjs pas...dans l'onglet connection des propriétés internet, la connection est bien sélectionné...bref je n'ai pas d'idée, j'ai essayé tout ce que je savais faire :)Bon je sais que là ya pa bcq d'info mais si vous avre une idée...je vais essayé de récupérer le log de Hijackthis (mais comme il peut plus naviguer je vais devoir lui filé par clé usb....)

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Bliz-Hard, gayboyfr, Pwalodwa, bonjour à tous,

 

Pwalodwa, FireFox est un logiciel sous Windows...

 

Bliz-Hard, s'il n'y a pas eu de fausse manip, je rechercherais un malware (dès que tu pourras) -> http://www.secuser.com/antivirus/

 

Auparavant, regarde le fichier Hosts

Lien vers le commentaire
Partager sur d’autres sites

oui, merci, je connais Firefox, Mozzilla, IE2, myIE, Netscape, Opera, Avant Browser, Crazy Browser, NeoPlanet, et même Mosaique (ca existe toujours ca? :P)

 

Mais avant de dire "si ton moteur démarre mal, change de voiture" on peut peut-être essayer de trouver pourquoi le moteur démarre mal non?

Modifié par Pwalodwa
Lien vers le commentaire
Partager sur d’autres sites

Bonjour Bliz-Hard, gayboyfr, Pwalodwa, bonjour à tous,

Mais avant de dire "si ton moteur démarre mal, change de voiture" on peut peut-être essayer de trouver pourquoi le moteur démarre mal non?
Tout à fait mon avis !
Lien vers le commentaire
Partager sur d’autres sites

salut all

 

que dis la command ping vers un site :P avec son IP 66.102.11.104

je pense a un probleme eventuel de DNS :-(

 

aussinon tu peux toujours essayer de reinstaller tous ca :-P

 

demarrer=>executer=>

 

rundll32.exe setupapi,InstallHinfSection DefaultInstall 132 %windir%\Inf\ie.inf

 

et met le cd de windows X X=ver.OS

 

Dernier recours la valeurs MTU qui est trop haute :-P je dis ca car hier j'ai voulu exploser mon MTU en mettant 2000 le ping -l -f marchais bien mais rien a faire les site passait pas ou se chargeait a moitier :-P

PS: prend TCPOptimizer afin de regler correctement ton MTU la valeur par Def. est 576

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...