Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bibelwed

Internet Explorer rame !!!

Messages recommandés

Bon voilà j'utlise internet explorer 6.0 avec une connexion ADSL.

Et il mets pratiquement le meme temps que pour une connexion 56 k comment faire pour qu'il ailles a la vittesse ou il devrait aller logiquement ??? :P :?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce que tu peux faire mais je ne suis pas sur que ça change quelque chose c'est: tu vas dans options internet\avancé\ et là dans la rubrique sécurité tu coches la case ne pas enregistrer les pages cryptés sur le disque.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

juste pour nous démontrer que c'est bien internet explorer qui rame, pourrais-tu faire les deux petits tests suivants :

 

- avec internet explorer, tu nous dis quel résultat tu obtient sur cette page : http://www.zebulon.fr/speedtest/speedtest.php

 

- avec Crazy Browser (ou avec un autre navigateur, c'est comme tu veux...), tu effectues le même test...

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

juste pour nous démontrer que c'est bien internet explorer qui rame, pourrais-tu faire les deux petits tests suivants :

 

- avec internet explorer, tu nous dis quel résultat tu obtient sur cette page : http://www.zebulon.fr/speedtest/speedtest.php

 

- avec Crazy Browser (ou avec un autre navigateur, c'est comme tu veux...), tu effectues le même test...

Mouais, je viens de faire le test..... avec IE, je suis à 518,20 alors qu'avec Crazy Browser, je passe à 500,80.

 

Pas convaincu qu'IE rame autant que ça.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Je veux juste savoir s'il obtient comme il le dit, l'équivalent de 6 Ko/s ou bien comme une connection ADSL normale, c'est à dire > 50 Ko/s... Et cela pour n'importe quel navigateur...

Partager ce message


Lien à poster
Partager sur d’autres sites

bon je pense que c'était a cause d'un programme mais toujours est-il que le test de la bande passante ne marche pas, j'ai essayé avec deux navigateurs et sa n marche pas...A moi qu'il failles quj'attends une heure...dans ce cas la je comprends :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×