Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pil

OVERCLOCK CPU

Messages recommandés

salut!

qui peut m expliquer pourquoi je ne depasse pas 1733 mhz avec mon process amd athlon 3giga?

j ai essayer d utliser fuzzy logic 4 pour augmenter mon fsb de 133,4 a 154 soit un cpu a 2 giga, mais le pc est instable!

carte mere msi kt4 ultra.

sympa si quelqu un avait une bonne soluce!

bonne journee et merci pour coop!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

tout d'abord dis nous quel CPU tu as. soit un barton, soit un athlon 64. Si c'est un 3000+ ou un 3200+ comme c'est dit dans ton profile.

De toute evidence, ton fsb n'est pas bien réglé dans ton bios.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

deja sympa pour les infos, mais mon cpu est un 3000+, et ma ram se compose d une barrette de 512,d une de 256 et d une autre de 128 soit 896 en ddr 3200.

peut etre vaudrait il mieu du twin 512?

sinon j ai essaye l overclock avec le prog fuzzy logic de chez msi livre avec la carte mere mais dans le bios j ai juste configure la frequence a 133.

voila je vais redemonter le process histoire de voir si je n ai pas trop mis de colle thermique ou si il y a un film de protection sur cet emplacement, a voir mais je doute sinon il n aurait jamais demarrer ou serai deja en overtemp!

merci les gars pour les infos.

Partager ce message


Lien à poster
Partager sur d’autres sites

laisse tomber fuzzy logic, c'est de la m#&de.

il faut deja commencer par mettre ton cpu à son fréquence normale. pour ça, rendez vous dans le bios.

commence par essayer un coéf de 13 et un fsb de 166 Mhz. Si ça ne marche pas, essaye avec 10.5 x 200 Mhz

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×