Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Fridrich

PAS de PIO mode dans le Bios

Messages recommandés

J'ai comme carte mère une ABIT SR7-8X et comme CPU un pentium 4A 2.0 GHz

je l'ai overclocké a 2.5 en augmentant sa tension de 15 % et biensur sa frequence mais je reçois des messages d'erreur dès que je le monte à 2.6 et plus . Ce sont des messages d'erreur concernant un ou des fichiers systems manquants et tout sorte de message d'erreur ...

mon OS est XP

actuellement il est à 2.5 (20*125) je pense que la frequence 130 et + de mon proco O/C n'est pas supporté par mes 2 maxtors 60 et 80 GO (master et slave ATA 133) donc c'est je pense que je dois regler le PIO mode de mes disque dure pour rendre mon PC stable mais j'ai cherché partout je ne vois pas le mode PIO dans mon bios.

 

aidé moi SVP. --> Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut fridrich,

pour mettre tes HD en mode PIO, il faut passer par le gestionnaire de périphériques, Controleur ATA / ATAPI IDE .

 

Cela dit, je pense pas que passer tes HD en PIO au lieu de l'ultraDMA puisse changer grand chose à ton problème d'overcloking. :P

si tu nous disais la nature des ces messages d'erreur, on pourrais peut être t'aider un peu plus.

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait ce sont des messages divers comme:

-windows ne peut pas demarrer ce si st peut etre du a un logiciel recement installé --> appuier sur enter pour faire la reparation

ou

-windows n'a pu trouver les fichier system indispensable au demarrage de windows

ou

-un ecran bleu avec ecrit dessus 0x0000000 et 0x0000001 et d'autre truc bizzard mais celui la je l'ai eu qu'une fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Que dois-je faire alors ?? je ne veux pas m'arreter la en tout cas.

Mon proco supporte au moins 2.66 puisque losque que j'essaye il est marqué au debut du demarrage CPU 2660 Ghz (133*20).

Partager ce message


Lien à poster
Partager sur d’autres sites

tu devrait plutot essayer avec 15.5 x 166 Mhz ou 16 x 166 Mhz

 

oups, j'ai peut etre bien dis une betise. je sais pas si le coéf est bloqué sur les intel.

Modifié par NIKOSIX

Partager ce message


Lien à poster
Partager sur d’autres sites

tu sais un bon OC ça se fait pas en 2 jours. il exite des soft de rodage pour "burner" les CPU. il y a nootament CPU Burn-in mais le mieux est encore de t'inscrire dans la team Zebulon de Folding@home et de laiisser tourner ton PC 24 sur 24.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×