Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

JöRg

Geforce2/Pro 64 DDR

Messages recommandés

Bonjour a tous,

 

 

 

j'ai une Geforce2/Pro 64 DDR de chez Asus (la V7700) et je trouve que j'ai des performances null icon_smile.gif, j'explique

 

PIII - 800 EB

 

CUSL2-C

 

SDRam 133 (256Mb)

 

V7700 Driver 12.40

 

Win ME

 

sous 3dMark 2001 au 1er test : 16 Fps,

 

aussi bien en 640*480(16,32) qu'en 1600*1200(16,32) icon_confused.gif:P:???::-(:???::-P:???:

 

 

 

quelqu'un a une explication ? icon_confused.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-07-02 09:35, JöRg a écrit:

 

Bonjour a tous,

 

 

 

j'ai une Geforce2/Pro 64 DDR de chez Asus (la V7700) et je trouve que j'ai des performances null icon_smile.gif, j'explique  

 

PIII - 800 EB

 

CUSL2-C

 

SDRam 133 (256Mb)

 

V7700 Driver 12.40

 

Win ME

 

sous 3dMark 2001 au 1er test : 16 Fps,

 

aussi bien en 640*480(16,32) qu'en 1600*1200(16,32) icon_confused.gif:P:???::-(:???::-P:???:

 

quelqu'un a une explication ? icon_confused.gif

 

 

Dejà mets les dernier drivers officiel, 12.41 chez N'vidia, joues avec les paramêtre AGP et le cache vidéo dans ton bios, vérifies que les fréquences de ta carte vidéo sont bonnes, au besoin montes les un peu, avec Powerstrip par exemple, vérifies que tu n'as pas l'antialiasing d'activé, vérifies aussi que DirectX 8.xx est bien installé...cela dervrait éliminer pas mal de cause...icon_Partir.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai bien fait comme tu as decrit mais c'est tjrs la meme chose:

 

 

 

3d mark 2001

 

test 1 low details : 65 Fps

 

test 1 high details : 15 FPs

 

mode 640*480,32

 

 

 

comprends pas ??????? icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-07-02 13:00, JöRg a écrit:

 

J'ai bien fait comme tu as decrit mais c'est tjrs la meme chose:

 

comprends pas ??????? icon_smile.gif

 

 

 

 

C'est quoi les fréquences de ta carte? core/memoire? bounce.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...