Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Install. XP impossible


chineur
 Partager

Messages recommandés

Salut à tous,

 

Je vien d'acheter ce materiel et j'ai un soucis au niveau de la mise en marche :

 

C. mére : P4c800 e-deluxe

Proc. : p4 3ghz

DD : 160 Go SATA (branché sur le connecteur SATA1)

 

Le probleme est que je lance l'install. de XP et il me bloque en disant que je n'ai pas de DD. ??????

 

Que dois-je faire ?

Est-ce que tout est bien branché ???

 

D'avance Merci

Lien vers le commentaire
Partager sur d’autres sites

De nouveaux un petit probleme car j'ai copier disquette puis F6 il à pris le driver

SCSI puis l'à installer et me renote le message :

Il n'y a pas de lecteur disuqe dur d'installer tapez F3 pour quitter l'installation.

 

Aye, Aye

 

Merci de m'accrder encore qq minutes si tu peux.

Lien vers le commentaire
Partager sur d’autres sites

verifie bien que tu utilise bien le bon driver. est ce que tu utilise le Cd original de XP ?

car moi j'avait un CD modifé de Xp (integration du sp1 + mode unattend) et il m'a fait le meme probleme que toi donc j'ai du utiliser le CD original. je tient a faire une precision je n'ai pas la meme carte mere que toi donc je sait pas trop pour ta carte et je ne peut rien te dire de plus.

 

essaie ce il y a les derniers drivers dessus

 

http://www.asus.it/support/download/item.a...uxe&Type=Latest

Modifié par nits78
Lien vers le commentaire
Partager sur d’autres sites

DD : 160 Go SATA (branché sur le connecteur SATA1)

 

salut

 

SATA correspond au SATA natif du chipset :-( pas besoin de driver :-P

 

il faut que tu aille dans le Bios regler ces options :P

cela veut dire que dans le Bios tu possede dans le menu MAIN

6 peripherique dont 2 (SATA considerer comme IDE)puisque natif :-P

 

Pour configurer tu sais ceci en etant evidemment bien sur que ton disque est brancher sur les connecteur du dessus cad SATA 1 SATA2 et non SATA RAID1 (si je me rappel bien)

si oui

 

alors tu va dans MAIN=>tu regarde que ton disque est bien detecter

si pas on verra selon la config IDE

 

tu entre dans le Menu de configuration IDE

ensuite

 

a l'option onboard IDE tu met ENHANCED

PATA+SATA

 

pour le RAID si tu a qu'un seul disque et que tu ne veux pas faire de RAID tu met NO

 

delay IDE tu peux mettre au plus bas possible :-P

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...