Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]pc capriçieux


Messages recommandés

bonjour!

je suis nouveau sur le forum, j'ai un petit problème a résoudre, que j'aimerais vous soumettre .

j'ai une configuration de pc relativement reçente, P4 2.8 PRESCOTT,je suis nouvellement connecté sur le net par le biais de la free box ,et il m'arrive très regulierement des mèsaventures avec mon pc ! :-P

quasiment a chaque fois que je suis connecté mon pc s'eteint et redémare sans m'avertir d'un message comme pour certains virus et ceçi a un rythme non defini, c'est a dire quand bon lui semble :-P

j'ai bien mis tous mes packs a jour windows, firewall,antivirus etc j'ai meme essayé de scanner mon disque dur en ligne ,en vain pas de virus :-(

je ne vois plus ni ne sait plus que faire :-P

je dois vous préçiser que quand je ne suis pas connecté je peux utiliser mon pc pendant des heures sans qu'il ne s'eteigne! :-P

si quelqu'un peut me venir en aide merçi :P

Lien à poster
Partager sur d’autres sites

Salut et bienvenue,

 

verifie si tu n'as pas de spyware sur ta machine, en installant et scannant avec ces programmes :

spybot ici http://telechargement.zebulon.fr/79-Spybot...-&-Destroy.html

Cwshredder là :

http://www.spywareinfo.com/%7Emerijn/cwsch...html#cwshredder

mais aussi prend A² et Adaware, tu devrais en venir à bout.

Lien à poster
Partager sur d’autres sites

en ce qui conçerne spybots il est installé et mis a jour, quand a adaware je ne le trouve pas dans le lien que tu m'as donné !desolé mais mon anglais est plutot limité , cela fait 17 ans que je ne le pratique plus et j'avoue que j'ai acqui plus d'une lacune dans cette langue depuis :P

pense tu q'avec look"n"stop spybot et antivirus il me soit necessaire de rajouter adaware ?

merçi de me donner plus d'infos

Lien à poster
Partager sur d’autres sites

Ad Aware se trouve la :

http://www.lavasoftusa.com/software/adaware/

 

Il ne faut pas tout mélanger, un firewall sert à proteger contre les agressions exterieures et tentatives d'intrusion, un antivirus contre les virii, les autres softs cites sont contre les les spywares, je pense que tu as un spyware.

 

Quel est le message précis que tu obtiens?

Lien à poster
Partager sur d’autres sites

Vérifies bien la température, j'ai trois retours SAV sur des P4 2.8 PRESCOTT pour surchauffe, sur des machines neuves, Intel fait le tête pour échanger les CPU, me prétexant que les tours doivent pas être assez ventilées et la marque des C.M.

 

pas de bol , je lui ai dit que la config en test était monté à "l'air libre" sans boitier, dans un bureau climatisé... j'ai obtenu les RMA.

Lien à poster
Partager sur d’autres sites

en fait je n'ai aucun message d'alerte !

le pc s'eteint d'un coup s'en prevenir quand et uniquement je suis en traint de faire des recherches ou de surfer sur le net :P

sans etre connecté cela ne se produit pas :-(

Lien à poster
Partager sur d’autres sites

une surchauffe ,si tu monitores pas la température ne te préviendra pas, mais freeze où reboot par sécurité.

 

Oriente toi aussi du côte des virus qui scotchent le cpu à 100% quand connecté à internet et autres worms...

 

edit : regardes aussi de décocher le reboot automatique dans les propriétès systèmes, onglet démarrage et récupération, peut être le driver de la carte réseau, puisque uniquement quand connecté au net.

Modifié par [email protected]@
Lien à poster
Partager sur d’autres sites

en ce qui concerne la temperature du proçesseur elle oscille de 42 ° en ce moment, a 53° au plus haut ce qui est assez rare,et la vitesse du ventilo du processeur est trés souvent au maximum, 4600trs mn alors qu'elle peut descendre a 2600 au plus bas .

mais lorsqu'il coupe il n'est pas forçement a 53° la plupart du temps il est a 43°

serait ce le proçesseur qui chauffe et qui coupe ?

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

regardes également du coté de l'alimentation, on ne sait jamais (j'avais les mêmes problèmes lorsque je possédais encore une Alim 250 watt générique...).

 

Mais je penche également vers un reboot de sécurité... :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...