Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

prob de vitesse de processeur après flashage bios


Messages recommandés

Bonjours,

 

J'ai flashé mon bios la semaine dernière (msi kt3 ultra 2 version 5.7), tout c'est bien passé :-( à part que mon processeur (athlon 1,3 ghz) est passé de 1,3 ghz à 1 ghz! :P

 

Quelqu'un pourrait il me dire pourquoi? et comment faire pour qu'il reprenne sa vitesse?

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

hello !!

 

sois tu rentres dans ton bios, tu fais un reset ("load failsafe default") et tu le reparametres tout toi meme, soit tu reflash avec l'ancienne version, perso je pense plutot que tu as juste a reparametrer...

 

il est toujours conseillé de reset son bios et de le reparam apres un flash...

 

+a+

Modifié par HeAdLeSs
Lien à poster
Partager sur d’autres sites

Le flash remet par défaut tous les paramètres du bios, et a mis le FSB de 133 à 100, d'où la vitesse réduite de ton processeur. Pour régler le problème, il faut remettre dans le bios le fsb de 100 à 133 mhz.

 

Un petit conseil : flashe pas ton bios si tu sais pas le paramétrer.

Bonne chance.

Lien à poster
Partager sur d’autres sites
Ben justement moi un flash m'a jamais enlevé mes parametres !!!

:-(

J'avais jamais vu ça ! Ou alors tu gardes les paramètres par défaut du bios. :P

Je savais pas que ça existait, mais c'est sympa comme option.

 

En tous cas t'as juste à remettre le FSB à 133 mhz dans le bios.

Modifié par Sinus
Lien à poster
Partager sur d’autres sites

non non g pas les truks par defaut, et c'est pas une option et ca l'a toujours fait avec toutes mes cartes meres... et je suis sur de ce que j'avance, j'ai jms compris pourquoi sur le net ils parlaient de tout re param...

Lien à poster
Partager sur d’autres sites
non non g pas les truks par defaut, et c'est pas une option et ca l'a toujours fait avec toutes mes cartes meres... et je suis sur de ce que j'avance, j'ai jms compris pourquoi sur le net ils parlaient de tout re param...

2 solutions :

- t'as des cartes mères à 1000 €

- tu sais pas flasher un BIOS. :P

 

Sérieusement, je suis sur que 90% des BIOS ont besoin d'être reparamétrés àprès un flash. T'as quoi comme carte mère ?

Lien à poster
Partager sur d’autres sites

:-( Faux !!!

Tout flash du Bios doit être reconfiguré car il est réinitialisé par défaut !!!

Un petit conseil qui peut rapporter gros, faites sur papier un double de vos paramètres du Bios avant de le flasher comme ça vous n'avez plus qu'à réajuster les changements qui ont été effectées :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...