Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

julkien

bip bip bip bip bip bip bip

Messages recommandés

bonjour tous le monde les gens

 

voila donc j'ai une question etrange qui ne me cause pas de tord mais me fait craindre le pire

 

en faite des fois quand je laisse window tourner il me fait des bruit (genre ding dong ) comme quand j'allume l'imprimante en cours de route

 

mais il ne se passe rien ,j'allume rien et je ne touche meme pas au clavier

 

ce bruit n'arrive que par moment et vraiment au hazard

 

je me suis dit qu'il y avait un truc donc j'ai passer un coup d'adaware,spybot...

 

rien nada (d'ailleur il a jamais ete aussi clean mon ordi)

 

donc si quelqu'un a une idee ??

 

je suis preneur

 

a+ :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

est-ce que tu peux vérifier si ce son "bizarre" ne se trouve pas dans le répertoire C:\WINDOWS\Media de ton disque dur ? (en les écoutant un par un, normalement, il doit s'y trouver)

Donne nous donc le .wav correspondant à cette sonorité, on pourras fournir plus de détails après :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,

 

est-ce que tu peux vérifier si ce son "bizarre" ne se trouve pas .....

re tous le monde

 

bon donc j'ai fait comme tu ma dit et en faite a priori c'est un conbiner de 2 sons

 

le premier c'est echec de materiel et

 

le deuxieme c'est insertion d'un materiel

 

mais les sons quand il apparaisse sont coller l'un a l'autre et sa commence bien par le numero 1

 

heu c'est grave docteur ??? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Adieu Julkien,

Ça voudrait dire alors qu'il y a déconnexion/reconnexion d'un dispositif matériel ... Je vois à peu près les sons dont tu parles, je dois avoir ça avec mes périphs USB quand je les allume ou je les éteins. Je te conseille donc de virer sélectivement tes périphs de ce genre (si tu en as), jusqu'à pouvoir déterminer celui qui causerait le pb.

 

A lèu,

Joan

Partager ce message


Lien à poster
Partager sur d’autres sites
Adieu Julkien,

Ça voudrait dire alors qu'il y a déconnexion/reconnexion d'un dispositif matériel ... Je vois à peu près les sons dont tu parles, je dois avoir ça avec mes périphs USB quand je les allume ou je les éteins. Je te conseille donc de virer sélectivement tes périphs de ce genre (si tu en as),  jusqu'à pouvoir déterminer celui qui causerait le pb.

 

A lèu,

Joan

macarelle , fascagate,

 

ta peut etre raison mais sa va me faire roumeguer de tout enlever des mes usb

 

en plus toutes mes prises sont occuper soit 5 en tous

 

d'autant que ce n'est pas un probleme serieux et en plus se son vient quand il veux alors bon si faut que j'attende le sons deux jours scotcher a l'ecran

 

donc la j'ai la cagne si tu peut me trouver des fois un autre remede ??

 

aleu

Modifié par julkien

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour julkien, bonjour à tous,

 

Félicitations pour avoir cerné le problème !

 

Justement : 5 périphériques USB, n'est-ce pas là un problème d'alimentation électrique "USB" (c'est à dire pas d'alim externe) insuffisante pour tes périph. par hasard... juste une idée !

Partager ce message


Lien à poster
Partager sur d’autres sites

Òu drollet, vesi que siás assabentat dins los juradors nòstres :P

 

Oui, tu as peut-être raison de pas te prendre la tête. Peut-être que c'est le signe d'un truc un peu faiblard (alim, ...) qui finira par lâcher un jour. Tu sera toujours à temps de voir à ce moment là - c'est toi qui vois :-(

 

A lèu l'amic. Siàs del miègjorn (d'Occitània), tu tanben?

 

Joan

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour julkien, bonjour à tous,

 

Félicitations pour avoir cerné le problème !

 

Justement : 5 périphériques USB, n'est-ce pas là un problème d'alimentation électrique "USB" (c'est à dire pas d'alim externe) insuffisante pour tes périph. par hasard... juste une idée !

oula le probleme c'est que pour l'instant y a pas de probleme apparent juste un son qui vient de temp en temp

 

et c'est vrai que sa fait beaucoup mais je sait pas comment faire

 

apres verification j'ai 6 prise usb et 2 firewire

 

usb = sidewinder,souris sans file (avec transformateur),modem sagem fast 908

et web cam logitech + imprimante hp psc 1210 et aussi de temp en temp mon cable pour decharger le numerique

 

 

les deux firewire sont libre et existe t'il un cable pour passer en firewire les usb ???

 

si oui vais-je gagner quelque chose ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...