Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bip intempestifs


Messages recommandés

:-P Salut !

 

Je ne comprend pas ce qu'il ce passe, mon ordi n'arrête pas d'émettre des bip :P , comme des bips erreur :-( ! Je suis obligé d'éteindre mes hauts-parleurs!

De quoi ca peut venir!!!

Comment y remédier?

 

Merci d'avance!!

Lien à poster
Partager sur d’autres sites

Invité tesgaz

Salut,

 

ca peut venir d'un logiciel qui t'indique une activité par bip, comme un firewall, un anti-popup par exemple, etc..

 

si, ce n'est pas le cas , tu peux toujours regarder dans le journal des évennement systeme pour voir les erreurs;

panneau de configuration =>outils d'administration =>observateur d'évènements

Lien à poster
Partager sur d’autres sites

je pense que si ca vient de ses haut parleur, ca ne peut venir que d'une application qui tourne en tache de fond comme a dit tesgaz

 

ca peut venir d'un logiciel qui t'indique une activité par bip, comme un firewall, un anti-popup par exemple, etc..

 

Car en général la carte mère utilise le petit haut parleur integré dans la tour, meme chose pour la température. Ouvre le gestionnaire des taches et dis nous ce qu'il y a.

Lien à poster
Partager sur d’autres sites

C'est peut-être ca aussi, j'ai suivi le tutorial proposé sur zebulon pour sécuriser sa connexion internet : http://www.zebulon.fr/articles/protectionPC_2.php

 

Et c'est bien les haut-parleur branchés sur la carte son et pas le haut-parleur de la tour!

 

Dans l'observateur d'événements, j'ai plusieurs fois c'est problème :

 

Le système d'événements de COM+ n'a pas pu créer d'instance de l'abonné partition:{41E90F3E-56C1-4633-81C3-6E8BAC8BDD70}!new:{D3938AB0-5B9D-11D1-8DD2-00AA004ABD5E}. CoGetObject a renvoyé HRESULT 80070422.

 

DCOM a reçu l'erreur "Le service ne peut pas être démarré parce qu'il est désactivé ou qu'aucun périphérique activé ne lui est associé. " lors de la mise en route du service SENS avec les arguments "" pour démarrer le serveur :

{D3938AB0-5B9D-11D1-8DD2-00AA004ABD5E}

 

 

Voila et pour le gestionnaire de tâches je fais comment ?

 

Merci à tous!

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...