Aller au contenu

Zewolf

Membres
  • Compteur de contenus

    417
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

Zewolf a gagné pour la dernière fois le 2 mai 2016

Zewolf a eu le contenu le plus aimé !

Réputation sur la communauté

1 Neutral

À propos de Zewolf

  • Rang
    Mega Power Member
  • Date de naissance 10/02/1985

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    Washington DC (USA)

Autres informations

  • Mes langues
    Anglais, Espagnol et Français bien sur!

Visiteurs récents du profil

6 385 visualisations du profil
  1. Bonsoir, Si il y a effectivement un problème sur les tensions d'alimentation, ne devrait-il pas s'éteindre aussi lorsqu'il est en marche. Pour info là ça fait deux jours que je le mets en veille la journée et il sort de veille nickel, il ne s'est pas éteint tout seul. Je vais essayer de l'éteindre et de le démarrer pour voir si il démarre correctement. @++
  2. Ah mince, je suppose que la seule solution est de remplacer la carte mère? @+
  3. Bonsoir à tous, Connaissant Ambo73, ce dernier a changé de PC portable et j'ai récupéré le HP pour lequel le problème a été créé. Le problème est toujours présent. Vieu bison boiteu, tu as parlé d'un clear CMOS, nous avons tenté la méthode du bouton power maintenu pendant 1mn et ça ne fonctionne pas bien. Par contre concernant le BIOS, je l'ai mis à jour il y a 3 jours et ça n'a rien changé. Autre point, j'ai démonté le PC entièrement, et je n'ai rien vu de bizarre, mais bon je ne suis pas un spécialiste non plus. J'ai dû débrancher la pile du bios d'ailleurs pendant environ 30mn
  4. Bonsoir, Bon et bien j'ai toujours mon problème. Cela ne pourrait-il pas venir des réglages sur ma freebox ou mon NAS. Je suis vraiment embêté par ce souci. Nouvelle info, sur mon PC avec Win 10 Pro, je peux y accéder normalement. Mais depuis le PC de ma compagne sous Win 10 Famille, ils apparraissent comme lecteur multimedia. J'ai vérifié les réglages dans le centre de réseau et partage et ils sont identiques. Est-ce que quelqu’un aurait une proposition? Merci d'avance
  5. Bonjour à tous, Merci pour vos réponses, j'ai finalement réussi à créer un super de récupération et à réinitialiser mon PC. Je pense que j'avais mis le bazard en repartitionnant. Merci pour votre aide.
  6. Bonsoir, Merci pour vos réponses, mais cela n'a rien changé, ils s'affichent toujours comme des lecteurs multimedia. Du coup je ne peux rien copier dessus, je ne peux que visualiser les vidéos, images et musiques. N'est-il pas possible de changer type du media? Si vous avez d'autres propositions? Cordialement
  7. Bonsoir à tous, Je viens de réaliser la mise à niveau de Win 8.1 vers Win 10. J'ai un petit problème pour accéder à mon NAS DLink ainsi qu'au disque dur de ma Freebox. Ces deux derniers s'affichent dans le poste de travail mais lorsque je les ouvre, ils s'ouvrent sous leur interface web. Donc niveau ergonomie c'est pas top. J'ai cherché dans les réglages centre réseau et partage, mais je n'ai rien trouvé. Si je fais ajouter un lecteur je ne trouve pas les disques. Auriez-vous une solution? Cordialement
  8. Bonjour, Mon antivirus est bitdefender internet security 2015, mais je l'ai désinstallé après le premier échec d'installation de Win10.
  9. Bonsoir, Mon PC est bien sous Windows 8.1. Après mon nouvel essai d'installation par le biais de l'outil de téléchargement en choisissant installer maintenant, j'ai eu de nouveau l'erreur : 0xC1900101-0x40017 J'ai donc réalisé un chkdsk, voici le rapport : Report_CHKDSK v1.0 BY Laddy Début le 14/08/2015 à 00:28:05. OS : Windows 8.1 Utilisateur aurélie : Administrateur Lancement: E:\Aurélie DAUBA\Desktop\Report_CHKDSK.exe ########## [EVENTLOG CHKDSK] SourceName = Microsoft-Windows-Wininit TimeGenerated = 13/08/2015 23:36:04 Message = Vérification du système de fichi
  10. Bonjour et merci pour ta réponse, J'ai déjà tenté d'installer la mise à jour win10 avec l'outil de téléchargement, mais j'ai eu la même erreur. Par contre pourquoi me dis-tu de mettre à jour avec l'outil puis de recommencer en choisissant télécharger pour un autre PC? C'est dans le cas où je veux faire une installation toute propre? Ne serait-il pas possible de corriger l'accès à la partition D:\RECOVERY pour pouvoir réninitialiser par le biais de la console récupération windows? Cette partition n'a pas disparue et contient toujours des données. Je vais retenter avec l'outil d
  11. Bonjour à tous, Je possède un ordi portable HP Pavilion TouchSmart (modèle : 14-b142sf) avec windows 8 préinstallé. Après plusieurs tentatives infructueuses d'installation de windows 10 par windows update (erreur 0xC1900101-0x40017), je décide de réinitialiser mon PC. J'avais créé des partition, donc je pense que ca avait mis le bazarre. La réinitialisationa a très bien fonctionnée sauf que lors des installations automatiques des mise à jour il y a eu un échec de configuration de windows. L'ordinateur redémarrait puis de nouveau erreur et ainsi de suite. Après des recherches sur int
  12. Rebonjour, bon et bien j'ai résolu mon problème, mon antivirus comodo est équipé d'un sandbox qui était configuré pour bloquer tous logiciels inconnus. J'ai désactivé la sandbox et tout fonctionne, je vais donc essayer de mieux régler cet sandbox.
  13. Suite : J'ai aussi réalisé un scan avec AdwCleaner et le fichier log est : # AdwCleaner v4.105 - Report created 10/12/2014 at 23:12:33 # Updated 08/12/2014 by Xplode # Database : 2014-12-08.2 [Live] # Operating System : Windows 7 Ultimate Service Pack 1 (64 bits) # Username : Raphy - RAPHY-PC # Running from : D:\Raphy\Downloads\Logiciels\adwcleaner_4.105.exe # Option : Scan ***** [ Services ] ***** ***** [ Files / Folders ] ***** File Found : C:\Users\Raphy\AppData\Local\Google\Chrome\User Data\Default\Local Storage\hxxp_static.audienceinsights.net_0.localstorage File Found : C
  14. Bonjour à tous, Je vous explique mon problème, depuis plusieurs jours je n'arrive plus à démarrer des fichiers .exe pour installer des logiciels. Le message suivant apparaît : Windows ne parvient pas à accéder au périphérique, au chemin d'accès ou au fichier spécifié. Vous ne disposez peut-être pas des autorisations appropriées pour avoir accès à l'élément. Après quelques recherches sur internet, certains post parlent de problème d'autorisation d'accès, mais cet ordi est mon ordi perso sous windows 7 et je n'ai pas touché aux autorisations d'accès, je suis sur un compte administra
  15. Bonjour à tous, J'ai récemment acquis un NAS DLink DNS 320 LW. Je débute dans le domaine des serveurs NAS et je souhaiterais savoir si il est possible de vérifier l'activité du NAS? Quand je dis activités, je veux dire des connexions non souhaité depuis le web par exemple. Je souhaiterais faire ces vérifications car le NAS s'active souvent alors que je ne m'en sers pas. Merci d'avance.
×
×
  • Créer...