Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme vitesse de connexion


Messages recommandés

bonjour a tous.

 

voici mon probleme:

 

je suis connecté a internet grace a un modem 56k et depuis quelque jour ma vitesse ne depasse pas 33.6 et je ne comprend pas pourquoi.

 

quelqu un aurai il une solution pour que je retrouve une connexion "normale" ( que la vitesse de mon modem soit d environ 44kbit/seconde comme avant )

 

merci d avance.

 

jonathan.

Lien à poster
Partager sur d’autres sites

Salut,

 

as-tu fait des modifs de configuration récemment sur ta machine? Ou alors as-tu mis une rallonge, ou changé de prise?

Lien à poster
Partager sur d’autres sites

salut si tu veut je te donne quel que astuce pour pousser ton modem 56 k au max de c possibillité.

Accélérer sa connexion 56k

dans Panneau de configuration.

Double-cliquez sur l'icône Modems puis sur Propriétés.

Sélectionnez l'onglet Connexion puis Paramètres du port.

Dans la nouvelle fenêtre qui vient de s'ouvrir, cochez l'option "Utiliser les tampons FIFO".

Mettez ensuite les curseurs Tampon de réception et d'émission au maximum (faîtes glisser les curseurs tout à droite) et appuyez sur OK.

Cliquez ensuite sur Avancés et cochez les options "Utiliser le contrôle d'erreurs", "Compresser les données", "Utiliser le contrôle de flux" ainsi que "Matériel [RTS\CTS]".

Revenez à l'onglet Général et dans la fenêtre Vitesse maximale, sélectionnez 115200.

 

Refermez la fenêtre de propriété du Modem et redémarrez Windows pour que les nouveaux réglages soient pris en compte.

 

a au fait j' ai d' autre astuce mais je sais pas se q' est ton syst d' exploitation?

a +

Lien à poster
Partager sur d’autres sites
enfin là c'est pas un problème d'optimisation mais plutot de perte de vitesse de connection

Effectivement, après une simple mise à jour, ce n'est pas habituel d'avoir une remise "par défaut" des paramètres, mais on sait jamais...

Modifié par Shoulla
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...