Aller au contenu
virusdav

Prob de fermeture de Windaube ME....

Messages recommandés

Slt a ts !

ba v'la ce kil m'arrive ....

j'ai un pc (celeron 700) avec Windaube ME dessus. Le prob est ke lorsque je ferme windaube, ts ce passe bien sauf kil ne coupe pas l'alimentation du PC ce ki fait kil reste allumé !. Je precise ke je possède une alim ATX sur mon PC.....kesce ke je peux ti faire ?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Je dois certainement me tromper mais des pc de boite d'entreprise par exemple ne s'eteigent pas tous seul un message à l'ecran dit "vous pouvez eteindre votre pc" et la on appuie sur le boutton power pour l'etteindre.

Peut etre ton pc est comme l'un de ceux qui sont dans les boites d'entreprises.

 

Mais je me trompe surement : :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu peux avoir une alim ARX, mais si sur ton boitier tu as un bouton poussoir et non un switch, l'ordinateur ne s'éteindra pas de lui même.

heu d'abord c alim ATX.... sur une alim ATX tu n'as ke des boutons poussoirs ... dt c le but, d'ailleur, de s'eteindre tt seul ! Si tu met un interrupteur sur une alim ATX (mais ca n'existe pas !) ton alim devient une alim AT et du coup ne s'eteind pas tte seule !... voila pour la petite histoire !. La mienne est ATX et elle ne s'eteind tjrs pas sous ME !................

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×