Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Epervier

carte son en guerre avec graveur

Messages recommandés

Bonjour à tous

en attendant de changer mon matos

je m aperçois que ma vieille carte mère abit KT7e, supporte mal

la compatibilité entre le graveur de dvd sony dru 510a (ide)

et ma dernière carte son audigy 2zs...

 

en effet si je grave (nero ou autre) pof probleme irq (ecran bleu etc)

si je desactive dans le materiel l'audigy 2zs

là je peux graver....

j ai changer la carte de port pci (pareil)

je suis sous xp pro sp1

existe t il un patch ?

j ai cherché mais pas trouver...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Tu ne peux pas comme sous 98 changer les irq, même en mode sans échec.

 

Essaye de changer ta carte son de slot PCI.

 

Sinon l'autre solution consiste à regarder dans les informations systèmes (accessoires du menu démarrer) et de regarder quel irq est en conflit... Ensuite dans ton bios tu "réserves" cet irq... Puis tu pries pour que windows assigne la carte son et le graveur sur 2 autres irqs...

 

+a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre, tu peux faire un essai qui ne coute rien....

 

Au niveau de ton BIOS, tu peux affecter la gestion des resources soit par le BIOS lui-même, soit par l'OS. Regarde comment il est réglé, et passe par la seconde possibilité afin de voir comment se comporte ton système.

 

La seconde solution, batarde je le reconnais, c'est de créer 2 profils matériels, avec pour le second, la carte son désactivée (ce qui te permettra de graver tes CD's).

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour vos réponses

au niveau gestionnaire de conflit

je n'ai rien .

j ai trouvé une soluce temporaire :

il suffit simplement que je desactive la carte sous windows

je grave

et ensuite je la reactive !

 

j en ai vu des trucs bizarres en infos... :P

 

mais je pense que je vais continuer à en voir...

 

je vais essayer de voir ce qui cloche,

j ai reinstallé xp y a pas très longtemps, tout est nickel

mais je n ai pas pu determiner à partir de quelle couche de patches :-(

ça part en vrille...

Partager ce message


Lien à poster
Partager sur d’autres sites

Well well

il me semble avoir résolu mon probleme : ==> une vis !

en effet j ai changé de boitier (pour mon futur pc)

et j'ai pris un lian-li6070,

la carte mère est sur un rack amovible très pratique

néanmoins les cartes filles doivent être fermement vissées !!

j avais eu un probleme de connexion avec ma geforce 3 + heatpipe (lourde)

 

en changeant un jack de ma carte son, pof j ai eu un joli ecran bleu.....

ça m 'a mis la puce à l'oreille.

je peux graver en toute serennité.

finalement fo toujours se soucier du matos en premier !!

je vous tient au courant de la stabilité du bidule.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...