Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pb avec les creatives labs 5.1


Messages recommandés

salut c mehdi j'ai un probleme de son avec mes enceintes 5.1 de chez creative leprobleme est que le sont n'emane pas des 5 enceint mais seulement de deux enceintes elles ne sont pas abimé celle qui produise pas le sont et mes cable son bien branché et ma carte mere admet 6 cannaux :P merci si quelequn pouvait m'aider :-(

Lien à poster
Partager sur d’autres sites

Salut,

sur les cartes mère à chipset son, il y a des prises jack sur la CM, (en principe 3) il faut que dans le bios tu configure les prises pour etre en sortie (5.1 pas sur) sinon il y a une sortie stéréo, une entrée ligne stéréo et une prise picro mono(pas sur du mono! )

voila...

higgins

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...