Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Probleme scanner tout neuf ...


Messages recommandés

Hello à tous.

 

Je viens à l'instant de changer de scanner car mon vieux riblon a mourru ... Le nouveau est un pas cher acheté a carrefour : HP scanjet 3670.

 

Le problème : Le chariot qui scanne ( ca doit bien avoir un nom mais aucune idée :P ) , se bloque quasi systematiquement au meme endroit ( en faisant un bruit monstre > Tac tac tac tac tac.......... ) , environ 10 centimètres apres le départ ... Pour le débloquer c'est simple 2 coups dessus et il repart ... le probleme c'est que le scan est completement massacré du fait de cet arret prolongé au meme endroit.

 

Ma question : Le probleme peut il etre software ( j'en doute mais sait on jamais ) ou alors je peux directement retourner a carrefour avec mon scanner dès demain ?

 

Merci d'avance.

Modifié par Zerman
Lien à poster
Partager sur d’autres sites

A ta place, je n'hésiterais pas : retour chez le vendeur et échange immédiat, pas de retour SAV !

C'est un problème mécanique.

Si ça redémarre quand tu tapes dessus, ce n'est certainement pas du au soft...

Lien à poster
Partager sur d’autres sites

As-tu pensé à débloquer le chariot ?

Souvent sous le scanner il y a un petit "loqut" qui permet de bloquer le chariot pour le transport.

Regardes.

Si non, reportes le.

Lien à poster
Partager sur d’autres sites

Merci pour la réponse , c'est vrai que la question est assez idiote en effet :-P .

 

Le soucis c'est que depuis mon post , j'enchaine les essais et ca passe sans problemes ( va comprendre :P ) ... Peut etre lui fallait il une periode de rodage ? :-( .

 

Enfin bref , je vais enchainer les essais encore et encore , et au moindre soucis ca sera retour direct à la case départ :-P:-P .

 

Pour minou274 > Oui ce truc est parti tout seul au moment de deballer :-P . Je ne savais pas ce que c'etait sur le coup , je l'ai appris seulement apres les premier soucis ou j'ai regardé la docu vite fait. Enfin voilà , le probleme n'est pas là :-P ( je précise que j'ai aussi verifié s'il n'y en avait pas un 2em planté la bas dessus :-P.

Modifié par Zerman
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...