Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Outlook bloque l'ouverture des PJ


Messages recommandés

Salut les gars,

J'ai reçu un fichier .avi ms qd j'essaie de l'ouvrir, un message d'alerte apparait : "Windows a détecté que ce fichier est potentiellement dangereux et bloqué l'accès à ce fichier". J'ai pourtant décoché ds les options d'Outlook "bloquer les PJ dangereuses"... Par ailleurs, impossible d'enregistrer ce fichier. Bref, je n'arrive pas à y accèder : quelqu'un a-t-il une idée, sachant que ça m'est arrivé dps que je suis passé au SP2 ?

Merci et bizous multicolores.

Lien à poster
Partager sur d’autres sites

Invité tesgaz

salut,

 

c'est OE ou Outlook de la suite office ?

 

tu es dans quelle zone internet ?

sensible ou normale ?

Lien à poster
Partager sur d’autres sites
Invité tesgaz

ca n'a rien à voir que d'etre en local,

 

dans les options de securité,

faut mettre sur zone internet

et decocher la case ne pas ouvrir les pieces jointes

 

sinon, les pieces jointes sont definies dans le fichier : Shdocvw.dll

Lien à poster
Partager sur d’autres sites

Slt tesgaz , gayboyfr,& tous,

vérifie bien dans les outils qu'il ne reste pas une restriction pour l'accès à certaines extensions.

En attendant de résoudre ça, tu peux toujours transférer ce mail avec sa pièce jointe sur une de tes adresses mail puis tu fermes aussitôt Outlook Express, et tu vas sur le site hotmail, wanadoo, ou autre, tu accèdes au service de messagerie pour récupérer ton mail & enregistrer ta pièce jointe.

Lien à poster
Partager sur d’autres sites

Essaie :

[HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Outlook\Security]

"Level1Remove"=".avi"

 

Tu l'enlèvera après récupération.

Lien à poster
Partager sur d’autres sites
Invité tesgaz
Essaie :

[HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Outlook\Security]

"Level1Remove"=".avi"

 

Tu l'enlèvera après récupération.

Salut,

 

ca correspond à Outlook de la suite Office, pas Outlook Express !

Lien à poster
Partager sur d’autres sites
Invité jibi049

Outils > Option

 

Onglet sécurité

 

décocher "ne pas autoriser l'ouverture ou l'enregistrement des pièces jointes(...)" puis OK

 

EDIT "oops désolé tesgaz a deja dit ca"

 

Désactiver la gestion de sécurité de Windows (pare feu, antivirus, etc ) et peut etre modifier la prevention des données dans Proriétés du poste de travail> avancé> performances

Modifié par jibi049
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...