Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

140 °C!!!!


Messages recommandés

Je post içi car je pense que c'est içi que j'aurais mes réponses.....

 

J'utilise Speedfan 4.15 et voici ce qu'il m'annonce:

-HD0 34°C

-Temp 2 17°C

-CPU diode 12°C

-Temp 3-4-5-6 0°C

-Temp 7 140°C!!!!

 

Je voudrais savoir a quoi correspond "CPU diode" mais surtout la temp. No 7 si c'est normal que ce soit aussi haut... :P:-(:-P

Lien à poster
Partager sur d’autres sites

140° :-(

je pense que c'est un probleme d'interpretation a mon avis tu te rendrait vite compte d'une temperature aussi haute, tu peut chauffer une maison avec ton pc :P

C'est quoi ta carte mere ???

Lien à poster
Partager sur d’autres sites

Salut 256JMAN!

Tout dabord un bon dimanche!

 

Effectivement s'il etait a 140° je serrais pa là en train de poster..... :P

 

CM=chaintech 6afv0

chipset via 8601-8231....

 

Merciiiiii :-(

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Alors....l'histoire des diodes c'est pour du watercooling? Ben non ya pas de ca dans mon ordi..... :P

Ensuite dans mon BIOS la temperature est a 0°c/32°f

 

Pour finir, nous parlons bien de Celcius et non de farenheit.

 

Merci pour vos posts!

:-(

Lien à poster
Partager sur d’autres sites
Bonsoir

 

Alors....l'histoire des diodes c'est pour du watercooling? Ben non ya pas de ca dans mon ordi..... :P

Ensuite dans mon BIOS la temperature est a 0°c/32°f

 

Pour finir, nous parlons bien de Celcius et non de farenheit.

 

Merci pour vos posts!

:-P

j'ai limpression que tes sonde ont un problême :-(

Lien à poster
Partager sur d’autres sites

Je pense aussi.....

Mais sd'ou cela peut il bien venir???? J'ai regardé sur le manuel, ils ne donnent helas pas l'emplacement des sondes. Si c'etait le cas, un coup de :P dessus et ca m'aurait vraiment dit si elles etaient cramées ou pas....

Vous pouvez m'aiguiller!???

Lien à poster
Partager sur d’autres sites

C'est le deuxième post en peu de temps où je vois que speedfan donne des températures un peu bizarre...

Chez moi, c'est SandraSisoft qui pète les plombs. :P

 

Je pense que selon les config, certains soft marchent mieux que d'autres, les sondes ne semblent pas compatibles avec tous.

 

Essai avec Everest disponible dans les téléchargements de Zebulon.

Peut-être donnera-t'il des températures moins farfelues. :-(

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...