Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Erreur 404


Messages recommandés

Bonjour à tous,

 

Qui pourrait m'expliquer ce petit problème, qui arrive à plusieurs d'entre nous :-(

 

Sur un autre forum plusieurs membres ne peuvent pas voir les pages d'un site web, ils leurs est répondu "erreur 404" mais d'autres peuvent visités ce même site.

 

Comment cela ce fait-il ?

Tous travaillent avec IE, même en désactivant le pare-feu, toujours la même réponse "erreur 404"

 

J'ai même proposé de télécharger "Avant Browser" un autre navigateur et apparement ça marche pas non plus.

 

Qui aurait la solution :P

 

@micalement.

Lien à poster
Partager sur d’autres sites

pas trop d'idées...

 

faudrait plus d'infos:

fournisseur d'accès, type de connexion, utilisation d'un proxy,traceroute jusqu'au site en question...

 

essayer de faire des recoupements chez qui ça fonctionne et chez qui ça ne fonctionne pas.

Lien à poster
Partager sur d’autres sites
J'ai même proposé de télécharger "Avant Browser" un autre navigateur et apparement ça marche pas non plus.

 

Avant browser n'est pas un autre navigateur etant donné qu'il utilise le moteur de IE.

Test avec mozilla ou opera pour voir si ton soucis provient de IE

Lien à poster
Partager sur d’autres sites
J'ai même proposé de télécharger "Avant Browser" un autre navigateur et apparement ça marche pas non plus.

 

Avant browser n'est pas un autre navigateur etant donné qu'il utilise le moteur de IE.

Test avec mozilla ou opera pour voir si ton soucis provient de IE

Bonjour tangui,

 

Je vais donc leur proposer de télécharger Mozilla ou Opéra, ça changera peut-être quelque chose.

 

Merci de ton aide.

 

Bisous, bisous.

 

 

(Greywolf @ Vendredi 24 Septembre 2004 21:05) pas trop d'idées...

 

faudrait plus d'infos:

fournisseur d'accès, type de connexion, utilisation d'un proxy,traceroute jusqu'au site en question...

 

essayer de faire des recoupements chez qui ça fonctionne et chez qui ça ne fonctionne pas.

Bonjour Greywolf,

 

Merci pour ton aide je vais me renseigner et je vous tiens au courant, je peux déjà dire une des membres vie en Belgique. Donc son FAI est Belge :P

 

Bisous, bisous.

Lien à poster
Partager sur d’autres sites

Voilà les infos en question...

 

:-( une vie en belgique "hainaut"

elle à internet explorer et son F.A.I est brutelé

elle est en connection large bande, connection a haute vitesse , par cable.

 

:-P l'autre vie en alsace

bosse avec IE à essayé Mozilla, résultat > erreur 404 :-P

son FAI est wanadoo

 

:P Si vous voulez essayer le site en question est *~ICI~*

 

Merci de votre aide.

Modifié par Théti-Chéri
Lien à poster
Partager sur d’autres sites
Invité tesgaz
ou sinon essaye crazybrowser ou myie2 il n'utilise pas le moteur ie

tu as encore perdu l'occasion de te taire

si justement ils utilisent le moteur IE

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...