Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Depuis SP2 Graveur DVD ne grave plus


Messages recommandés

Salut, merci d avance,

 

J ai recement effectué la MAJ SP2 de Win XP et depuis mon graveur DVD ne grave plus

 

j ai :

 

vérifier les MAJ des pilotes

 

désinstaller Nero puis réinstallé ca n a rien donné

 

mis a jour le firmware du graveur, apres, il a été a nouveau considerer par XP comme un graveur et au moment de graver ... pas possible, que ce soit avec Nero ou l utilitaire XP de gravure, apres ce plantage de graveur, il est considérer comme un simple lecteur CD.

J ai mis a jour le firmware plusieurs fois mais sans résultat ...

 

Quelqu un aurait il eu le meme souci et une solution a me proposer.

 

merci

Modifié par Phil_Laennec
Lien à poster
Partager sur d’autres sites

Salut,

 

Je sais que Nero est par défaut incompatible avec XP SP2. Si tu n'as pas "updater" Nero, il se peut que le problème vienne de là...

 

Vas visiter le site Nero et télécharges une version qui marche.

Lien à poster
Partager sur d’autres sites

Salut,

 

Je te le confirme, il n'y a que les deux dernières versions de NERO qui sont compatibles avec le SP2.

 

Si ta version est plus ancienne, alors, il te suffira tout simplement d'aller sur le site : http://www.ahead.de et de télécharger la mise à jour.

 

Bon WE et @+

Lien à poster
Partager sur d’autres sites

""""Il y a un correctif qui fonctionne avec SP2

http://www.nero.com/fr/nero-up.php""""

 

Maintenant, ca grave, pas tou le temps, mais les données sont HS (innexploitable)

 

Je croi que j v attendre 1 petite semaine qu il y est un mise a jour "officielle" et apres je virerai peu etre le SP2 si ca ne marche toujours pas ...

 

++

 

merci a tous

Modifié par Phil_Laennec
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...