Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Bande passante USB


Messages recommandés

Bonjour.

 

(mon SE : Win98se.)

(mon modem : SAGEM [email protected] 800)

 

Que signifie un message disant qu'un modem ADSL a un « problème de bande passante USB » ?

 

Ce truc-là ne m'était jamais arrivé, et soudain hier soir, crac ! Déconnexion intempestive, lenteur, etc.

 

Comme je suis curieux, je suis allé gratter dans Windaube et j'ai effectivement trouvé mention de cette bande passante. Le mesage recommande de la modifier. Ah bon. Mais comment ?

 

Si quelqu'un sait quelque chose, merci ...

 

P.S.: En consultant tout plein de forums, j'ai trouvé plusieurs fois mention de ce problème, mais guère de soluces.

Lien à poster
Partager sur d’autres sites

Voici les infos retournées par SiSoftware Sandra

 

Information Générale

Contrôleur : Contrôleur d'hôte ouvert PCI vers USB ALi

 

Information Racine Hub

Dispositif Combiné : Non

Hub Alimenté par le Bus : Non

Commutation d'Alimentation : Groupé

Protection Actuelle d'Ensemble : Global

Nombre de Ports : 2

 

Information Racine Hub: Port USB 1

Etat : Dispositif Connecté

Périphériques Connectés au Port : USB ADSL WAN Adapter

Nom du Dispositif OEM : Analog Devices Canada, Ltd (Allied Telesyn) ??? (9021)

Version du Dispositif : 50.0B

ID Dispositif : VEN_1110, DEV_9021, PRT_00

Version USB : 1.00

Vitesse : Pleine (12Mbps)

Options de Configuration : 1

Pipes Ouvertes : 4

Type de Transfert : Interruption

Taille Paquet de Données : 64 bytes

 

Information Racine Hub: Port USB 2

Etat : Dispositif Connecté

Périphériques Connectés au Port : Périphérique d'interface utilisateur USB

Nom du Dispositif OEM : Cypress Semiconductor Corp. ??? (0202)

ID Dispositif : VEN_04B4, DEV_0202, PRT_00

Version USB : 1.10

Vitesse : Bas (1.5Mbps)

Options de Configuration : 1

Pipes Ouvertes : 1

Type de Transfert : Interruption

Taille Paquet de Données : 8 bytes

 

J'avoue que je ne pige pas tout ...

Lien à poster
Partager sur d’autres sites
Invité tesgaz

Salut,

 

dans ton gestionnaire de périphérique,

controleur de bus USB => concentrateur USB racine,

tu vas dans l'onglet =<alimentation

et tu désactives la case :

autoriser l'ordinateur à éteindre ce périphérique pour économiser de l'énergie

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Très souvent les pb de deconnexions intempestives, lenteur, pages qui ne s'affichent pas, viennent d'un probleme d'alimentation entre la carte mere, le modem USB et l'interface USB...

 

J'en ai fais l'expérience dernièrement, cela arrive soudainement, sans prévenir, alors que tout marchait bien pdt des mois et c'est très dur de trouver des infos sur le net car il n'y a pas vraiment de solution à cela ... En tout cas, c'est coriace, ca ne lache plus ...

 

Tu as toujours moyen de vérifier tes parametres MTU et de les ré-ajuster ... (Certaines mises à jour systemes peuvent les modifier et ton pb vient peut etre de cela...c'est une solution ...)

 

Ou bien tu as 2 autres alternatives matérielles...

 

- Changes ton modem pour un ETHERNET (auprès de ton FAI)

- Changes ton modem pour un routeur-modem

Dans les 2 cas, tu passeras par une interface ETHERNET..

Modifié par Keryss
Lien à poster
Partager sur d’autres sites

Pour mégataupe : je ne suis pas chez free.

 

Pour tesgaz : il n'y a pas d'option « autoriser l'ordinateur à éteindre ce périphérique pour économiser de l'énergie ».

 

Pour Keryss : comment vérifie-t-on les paramètres MTU (merci par avance pour la réponse) ?

Lien à poster
Partager sur d’autres sites
Invité tesgaz

je vois pas ce que viennent faire les parametres de valeur MTU parce que le modem USB manque d'alimentation ??????????????????????????,,

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Salut.

 

Pour tenter de régler les problèmes de ce modem ADSL, j'ai téléchargé SpeedConnect ver.5.

 

En appliquant les réglages optimaux donnés par le programme, je me suis retrouvé avec des téléchargements commençant à 60/70 Ko, puis chutant en un éclair à 30 Ko, puis tombant régulièrement de secondes en secondes jusqu'à 5/6 Ko, voire moins. En remettant les paramètres par défaut, tout est rentré dans l'ordre (connexion aux téléchargements aux alentours de 60/70 Ko, parfois moins selon les moments, mais bon, correct).

 

Je me demande comment ce foutu bazar a fait pour régler ces paramètres dits « optimaux » (?), mais manifestement, ça a dû foirer quelque part !

 

Quant aux problèmes de bande passante, pour l'instant, plus rien à signaler. Va comprendre ...

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...