Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Keryss

Erreur Nero en voulant graver un CD-Audio

Messages recommandés

Bonjour,

 

Bizarrement et soudainement, ce matin, alors qu'aucune mise à jour logiciel n'aie été effectuée sur mon PC, ni aucune autre maintenance qui aurait pu affecter des paramètres vitaux, Nero 6 me sort le message suivant lorsque j'essaye de graver une sélection de fichiers MP3 en CD-audio... (chose que je fais quasiment tous les jours ... :P )

 

"some files could not be added because the formats are not supported or the files could not be found"

 

Bon ... Très bien ... J'essaye avec d'autres fichiers MP3 (ceux que j'ai gravé la veille) et même topo ... Bon.... Je quitte Nero, je relance, pareil... Je redémarre le poste, je relance et toujours pareil.... Et là, je ne sais plus trop quoi faire .... !?!

 

 

Pouvez vous me renseigner ?

 

Merci d'avance.

Modifié par Keryss

Partager ce message


Lien à poster
Partager sur d’autres sites

slt

 

a ta place je lancerai une desinstall/reinstall.

ca a l'air de venir du codec de décompression MP3 qui doit être foireux.

tu n'aurais pas installé un Windows media player 10 (par windows update par ex) ?

 

Xam666

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

 

Merci à toi !

 

Le codec de décompression MP3 tu dis ??? Mmh, alors je pense savoir d'où cela peut provenir ... J'ai souvent un bug (assez réputé d'ailleurs) lorsque j'essaye de supprimer une vidéo du HDD me disant qu'il est impossible de la supprimer car elle est utilisée ailleurs ..(ce qui n'est pas vrai évidemment...), alors j'utilise un petit fichier qui désactive certaines clés du registre, je supprime ma vidéo, et un autre fichier réactive les clefs... Il est possible que je n'ai pas réactivé ces clefs lors de ma derniere utilisation ... C'est peut etre une solution ...

 

Je vais voir ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...