Aller au contenu
caro

[résolu]ça surfe bizarre depuis sp2...

Messages recommandés

bonjour, je suis nouvelle sur le forum, et aussi en informatique.

Tout juste installé Windows SP2, et depuis il se passe des trucs bizarres : la taille de mon affichage a changé (bon, ça c'est résolu!), mais un autre truc plus enbêtant c'est quand je suis sur une page et que je descend vers le bas de la page, tout s'affiche par a-coups, je sais pas si vous voyez ce que je veux dire...?

C'est pareil quand je suis pas connecté, avec un document Word par exemple

Que faire? J'attend vos conseil, merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue! :-(

 

Il faudrait voir si tu as pas un programme en tâche de fond qui utilise toutes tes ressources, ce qui pourrait empêcher le défilement correct de tes documents.

 

CTRL+ALT+DEL / Gestionnaire de tâches / Performances

et regarde à combien de % est sollicité ton processeur.

 

C'est qu'une idée, regarde déjà ça.. :P

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites

merci, en faisant CTRL+ALT+DEL, j'ai une fenetre qui s'ouvre avec une longue liste qui s'affiche. Dans la colonne 'processeur', tout est à 0 sauf 'processus inactif' qui est environ à 97 et taskmgr.exe à 3.

Voilà, j'y comprend rien à tous ces trucs, mais je viens de m'apercevoir que le lecteur DVD ne veut plus fonctionner!

Le plus simple serait peut être de supprimer sp2?

Partager ce message


Lien à poster
Partager sur d’autres sites
une longue liste

c'est tous les processus (programmes + tâches de fond) qui tournent sur ton PC

 

tout est à 0 sauf 'processus inactif' qui est environ à 97 et taskmgr.exe à 3

Ca semble OK, même si taskmgr.exe devrait être à 0 aussi..

(Là tu est dans l'onglet processus, l'onglet performances va te montrer graphiquement ce que ton PC utilise comme ressources matérielles)

 

Pour le lecteur DVD, tu fais right click sur le poste de travail, ensuite Gérer et tu cliques sur Gestionnaire de périphériques. Regardes dans la liste qui s'affiche si il y a un ! ou un ? dans la rubrique lecteur CD/DVD

 

Attend quand même d'autres avis que le mien avant de supprimer le SP2 :P

 

++

Partager ce message


Lien à poster
Partager sur d’autres sites

encore merci de m'aider...moi qui faisais confiance à Windows update, là je me suis mise dans une belle galère!

 

Après vérification, il n'y a pas de ? ou de ! dans le lecteur CD/DVD.

 

en faisant CTRL+ALT+DEL, je n'ai qu'une seule fenêtre, pas d'onglets processus ni performances, donc pas moyen d'avoir autre chose que cette liste de programmes. c'est normal??? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Si tu n'as qu'une fenêtre, essaie de double-cliquer sur la barre supérieure de celle-ci, ça devrait rétablir les différents onglets du gestionnaire des tâches.

Sinon, et ce n'est que ma propre expérience, je n'ai pas connu de pb depuis le SP2, peut être dois tu d'abord chercher ailleurs avant de le désinstaller...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

J'ai connu ce problème d'affichage avec Word des images qui saccadent ou qui sont coupées, infernal impossible de travailler, en fait cela était survenu lors d'une mise à jour de MS OFFICE, et le problème a été règlée par le changement de la carte vidéo, sans acune autre manip.

 

Voilà c'est juste mon expérience....

Bon courrage et bonne chance.

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

chouette, j'ai le gestionnaire des tâches en entier, ça marche!

c'est quand même vraiment bizarre depuis que j'ai SP2 : mardi tout fonctionnait bien, mercredi je n'ai rien fait d'autre que d'installer SP2.Et depuis, trop de galères. Démarrage super lent, plein de programmes qui ne fonctionnent plus, affichages bizarres....

Si c'est pas SP2, je vois pas de quoi ça peut venir?

Des idées??? :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

peut etre verifier affichage et carte graphique,maj pilotes,on dirait un truc dans le genre,surtout au defilement.

regardez si vous n'etes pas sous les pilotes generiques xp,on le vois quand dans affichage,parametres,avances il n'y a que trois onglets,general,ecran,carte.

on ne sait jamais.....

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×