Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme au demarrage du pc moi aussi


Messages recommandés

salut,

voila moi aussi jai un probleme au demarrage , :-(

le disque dur sallume ,le ventilo tourne , les diodes des lecteur cd et graveur sallume comme dhabitude ,

mais le gros probleme cest que lecran est noir , et jai de long bip a intervalle regulier (jai arreter de compter apres le 9eme) et cest tout ,

jai essayer de changer la barrete de memoires de slot , de debrancher le disque dur redemarrer puis le rebrancher , jai fais pareil avec le lecteur cd , puis avec le graveur , et toujours rien

dou pourrait venir le probleme ? :P

si vous avez des tests a mindiquer que je peux faire

je voudrais essayer de remettre le bios par defaut mais comme le pc ne demarre pas je ne sais pas comment faut il faire ?

mon pc est un atlon 2600+ powernet , mar carte mere une chaintec 7VIA1/7VIL1

 

Merci davance :-P

 

EDIT: Jetais sur le PC il a redemarré tout seul mais il a pas redemarré entierement il a bloqué a lecran noir du debut ou y a marqué "energy"

dsl pour le post un peu brouillon

Modifié par Mr.T
Lien à poster
Partager sur d’autres sites

carte graphique??ou chipset vidéo intégré à la carte mère??

jai carte graphique Nvidia , si cest bien ca que tu me demandes ? :P

Lien à poster
Partager sur d’autres sites

je sais que cest une Gforce 4 , mais jai pas le nom exact dsl , elle date de 2 ans environ , cest un pc acheté en grande surface ,

la carte n apas de ventilo dessus

Lien à poster
Partager sur d’autres sites

avec un bios AMI,une defaillance de la carte vidéo est signalée par une série de 8 bips.

avec un bios AWARD,le meme probleme se traduit par 1 bip long et 2 bips courts.

La plupart des autres série de bips font état de problemes avec la ram.

Aussi je te suggere de verifier le nom de ton bios.

Trouve une autre c.g à tester sur ton pc(du nvidia tant qu'à faire,comme ça tu n'auras pas besoin de changer de pilotes------si c'est une ATI ou autres démarre en mode sans échec pour désinstaller tes anciens pilotes.

Vois avec d'autres suggestions de zébuloniens.

Lien à poster
Partager sur d’autres sites

ok merci :P , le bios est un phoenix il me semble,

le seul probleme cest vu que ca demarre aps j ene peux ny changer les pilotes ny demarrer en mode sans echec , je vais essayer avec une autre carte graphique

Lien à poster
Partager sur d’autres sites

un gars au boulot ma dis que le pc booter sur la ram au debut , donc fallait voir si elle etait pas morte , je vais tester aussi avec une autre ram

Lien à poster
Partager sur d’autres sites

1) Pour revenir au réglage par défaut, essaie un "clear cmos"

 

Jetais sur le PC il a redemarré tout seul mais il a pas redemarré entierement il a bloqué a lecran noir du debut ou y a marqué "energy"

 

2) Tu faisais quoi juste avant qu'il redémarre ?

Modifié par Molodoï
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...