Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Outlook express SP2


Messages recommandés

J'ai un problème de démarrage d'outlook, il rame sévère style 35 à 40 secondes de splash avant l'ouverture. (Au lieu des 10 secondes habituelles).

J'ai déjà essayé tout ce que j'ai pu trouver sur le site mais rien à faire qqu'un a-t-il été confronté au même problème ?

J'ai updaté mon système avec Service pack 2 et au départ tout roulait, c'est survenu quelques temps aprés sans que j'ai installé quoique ce soit de plus qui avait trait à la messagerie.

Je précise aussi que mon ordi est exempt de tous virus ou spy, mal, shit, -WARE.

 

Merci d'avance de vos réponses.

Modifié par The Brain
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...