Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

grimmy

Mozilla Thunderbird

Messages recommandés

Salut à tous !

 

Voilà, un petit souci pas bien grave mais ennuyeux...

 

Je suis repassé sous Thunderbird pour mes email (foxmail etant un peu rebarbatif a pas vouloir lire l'html par defaut , ou alors l'ai je mal configuré.. enfin..)

 

Le problème c'est que lorsqu'il y a des liens dans les emails et que je clique dessus et bien rien ne se passe. Aucun navigateur ne s'ouvre et je suis obligé de cliquer droite pour "copier l'adresse du lien" et de la coller ds le navigateur que j ai ouvert au prealable manuellement...

 

Alors , j'ai du rater qqch ds la config de thunderbird ou je ne sais quoi ..pet etre que qq parmi vous saurait mieux que moi...

 

Alors merci d'avance et @+

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...