Aller au contenu
qud

prob sur jeux....

Messages recommandés

ben vla la situation ou c la merde ...:

 

 

 

je commence à jouer à Serious Sam(+ de precision : http://www.serious-sam.fr.st) en reseau sur le net ...ou mm en solo ...

 

 

 

bref apres entre 10min et 1h de jeux ben ca plante :

 

il revient sous windows 98SE avec la barre demarer absente et si je fait demarrer avec le clavier, il me fait un erreur ...mais si je le fais pas : je lance explorer pis fait demarrer ben pas d'erreur ...

 

ma config :

 

pIII866@975 (mais ca plante aussi quand pas overclocker...) sur MSI 6337 LITE (I815EP) + leadtek geforce IImx SH-PRO 32mo + 256 mo de sdram PC133 ===> sur win 98SE...

 

merci de m'aider car je peux pas jouer jusqua 2h jesus.gif

 

 

 

[ Ce Message a été édité par: qud le 2001-07-10 18:29 ]

 

[ Ce Message a été édité par: qud le 2001-07-10 18:30 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Essayes de mettre, la tension du VIO à 3.4 voire 3.6v, toutes les cartes à base de Geforce 1/2 et 3 on de gros besoin... Je viens de connaitre les mêmes désagréments sur Opération Flashpoint et je m'en suis tiré en mettant le VIO à 3.6v! bounce.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×