Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Court-circuit ?


Messages recommandés

Bonjour,

 

Est-ce normal .. que je prenne de petites décharges électriques à l'arrière de mon unité centrale quand je tripote le cable d'arrivée de ma connexion à internet via le cable !!!!!!!!!!!!!

:-(:-P

Cela veut-il dire qu'il y a un court-jus ? et expliquerait que mon nouvel écran se soit subitement éteint après un démarrage et ne marche plus ?? sachant que l'unité centrale elle fonctionne sans souci

:P

 

Merci

 

Bon week-end

Lien à poster
Partager sur d’autres sites

salut

 

3 possibilités:

1-ton cable d'alim qui est fendu et un brin du cable dépasse (à changer imédiatement)

2-ta prise de terre est foireuse et ne joue pas son role, teste-là

3-Mauvaise isolation d'un élément de ton PC ou de ton installation éléctrique générale (d'ou prise de terre!)

 

higgins

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...