Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

leaannette

question posée différemment;..

Messages recommandés

bonjour ,tu peut ,pour cachez le maximum de prots sur ton pc ,utilisez soit un firewall, soit zeb protect.

 

tu peut meme utilisez les 2je croit .

mais commence deja par un firewall . :P

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour ,tu peut ,pour cachez le maximum de prots sur ton pc ,utilisez soit un firewall, soit zeb protect.

 

tu peut meme utilisez les 2je croit .

mais commence deja par un firewall . :-(

415675[/snapback]

ZebProtect n'est pas un firewall ... donc oui il faut utiliser les 2 ... le firewall tout le temps et ZebProtect une fois pour appliquer les securisations :P

Partager ce message


Lien à poster
Partager sur d’autres sites

si c'est la suite de ce topic : http://forum.zebulon.fr/index.php?showtopic=53045

 

Les ports ouverts sont des ports d'administration de ton modem-routeur olitec sx200

 

As tu réussi à accéder à son interface d'administration via ton navigateur?

 

normalement son adresse privée est 192.168.0.250

 

en cliquant sur ce lien, tu devrais y accéder http://192.168.0.250

les login/mdp par défaut sont admin/adslolitec

 

Dans le menu configuration =>serveur virtuel tu dois pouvoir router les ports 80, 23, 254 & 255 vers l'adresse IP privée d'un des PC derrière ton routeur (l'adresse sera du type 192.168.0.x) ou bien même vers une adresse privée ne correspondant à aucun PC.

 

 

As tu essayé de trouver un nouveau firmware pour ton routeur-modem qui permettrait de solutionner le problème dont je t'ai fait part par MP?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à toi,

j'ai bien eu ton message, mais je n'ai pas pu faire ce que tu me dis, car, pour moi...............ce n'est pas simple

excuse;..

 

si c'est la suite de ce topic : http://forum.zebulon.fr/index.php?showtopic=53045

 

Les ports ouverts sont des ports d'administration de ton modem-routeur olitec sx200

 

As tu réussi à accéder à son interface d'administration via ton navigateur?

 

normalement son adresse privée est 192.168.0.250

 

en cliquant sur ce lien, tu devrais y accéder http://192.168.0.250

les login/mdp par défaut sont admin/adslolitec

 

Dans le menu configuration =>serveur virtuel tu dois pouvoir router les ports 80, 23, 254 & 255 vers l'adresse IP privée d'un des PC derrière ton routeur (l'adresse sera du type 192.168.0.x) ou bien même vers une adresse privée ne correspondant à aucun PC.

As tu essayé de trouver un nouveau firmware pour ton routeur-modem qui permettrait de solutionner le problème dont je t'ai fait part par MP?

415723[/snapback]

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...