Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

xboulney

[résolu]disparition du gpedit.msc

Messages recommandés

Bonjour a tous.

Je ne sais pas ce ki ce passe sur mon Pc mais j'ai perdu le gpedit.msc.

Vu qu'il y a mes enfants et moi (chacun une session) sur le PC ça me cause klk soucis.

Je suis bien sous XP pro en session admin. J'ai le sp2.

J'aimerai savoir s'il depend d'un service particulier que j'aurais eventuellement désactivé - et si oui lequel - ou est ce un bug du sp2 ou bien une erreur de ma part.

 

Voilà le message qui s"affiche lorsque je le lance de la commande "executer" :

 

Echec de l'initialisation du composant logiciel enfichable.

Nom : Strategie de groupe

CLSID : {8FC0B734-A0E1-11D1-A7D3-0000F87571E3}

 

Merci a ceux qui pourront m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...