Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Plus de synchro depuis 4 semaines


Messages recommandés

salut a tous

 

sa fait 4 semaines que je n'ai plu de synchro!

mon modem n'arrive plu a se synchronyser chez moi

jlai testé ainsi que tout mon matos chez des autres personnes et sa marche.

France telecom incompetents comme ils le sont ne detecte rien sur ma ligne et

FR EE non plu.

 

sa fait 2 ans que je n'ai aucun probleme, g achete aussi des nouvo filtre et rien!

au debut je perdais la synchro en pleine journée et ne la recuperer que vers 22h ( pourtant ya rien de special chez moi qui se passe vers cette heure) mais depuis 4 semaine , je ne la recupere meme plu!

France telecom ont deja fait 2 test sur ma ligne exterieur ( vu que je ne suis pas degroupé) et ils nont rien detecté!

comme je disais mon materiel marche tres bien, jlai testé chez plusieurs personnes et tout va bien, donc c pas mon matos.

Du coup suite a un conseil je suis venu sur ce forum afin dexposé mon probleme

en gros jsui dans la wizz, si quelqun a u le meme probleme et/ ou trouve la solution , help me!

en vous remerciant.

Lien à poster
Partager sur d’autres sites

ben je sais pas mais deja essaye de voir pour telecharger des nouveaux pilotes de ton modem, sinon essaye de faire une recuperation systeme si tu peux, sinon tente le formatage, vu qu'apparement ta ligne a l'air ok, c'est peut etre ton pc qui a choppé un truc pas bon..

Lien à poster
Partager sur d’autres sites

Salut,

un truc que tu peux essayer c'est de trouver un modem ethernet (en pret à un pote par ex).

Il n'a pas besoin du PC pour se synchroniser. Donc ça pourrait éviter un formatage, Mais si c'est pas le PC je ne vois pas du tout ce que c'est, désolé.

Lien à poster
Partager sur d’autres sites

je suis d'acord avec vdsloic essaie de dénicher un autre modem (ethernet c'est mieux mais USB ca fera l'affaire).

j'étais sous free et mon modem sagem s'est subitement mis à déconner et plus moyen de me synchroniser. en fait le soucis venait de l'alimentation du modem. ma CM n'arrivait pas à alimenter mes différents périph USB.

si tu ne peux pas trouver un modem USB, essaie de trouver un hub USB avec alim externe et ne branche que ton modem dessus.

 

Xam666

Lien à poster
Partager sur d’autres sites

Salut j'ai les memes problemes que toi et je ne sait plus quoi faire ... Ca a commencer il y a 3 mois, a l'époque j'ai changé le modem, et c'était repartis tout bien !! Jusqu'a il y a une semaine ou, malgré le nouveau modem, ca recommence a se désincroniser :'(

 

Et ce que je comprned pas c'est que si 2 PC sont connecter sur le switch ca marche, un 3eme et hop ca désincronise ... Et quand jdi "ca marche" c'est 1/2h pas plus apres ca relache

 

Free dise: Ca vien de France Telecom

France telecom dise: C'est pas notre problème vous êtes chez free

 

A nan mais jtrouve ca franchement lamentable si qqn de france telecom vient a lire ce message je serai heureu de lui apprendre que vous êtes vraiment une société dont le Sav est Zéro ! Ptetre c'est free ki les rempli mais les fils c'est vous qui les avez placés a ce que je crois !!!

Lien à poster
Partager sur d’autres sites

Je sais pas si ça peut vous servir, mais voilà mon expérience il y a quelques semaines.

 

Je suis chez wanadoo 1024 et j'ai voulu passer en 2 Mo. Ca fonctionnait du tonnerre le matin et puis, plus la journée avancait plus j'avais de désinchro pour finir en soirée sans liaison.

 

Après moultes tentatives pour savoir d'où ça pouvait venir, j'ai eu la chance de tomber sur un gars ultra compétent chez FT et je suis redescendu en 1024 où je n'ai plus de problèmes.

 

Donc, peut être la vitesse choisit est un peu trop élevé par rapport à la qualité de la ligne.......

Lien à poster
Partager sur d’autres sites

Je pense qu'à mon avis c'etait quelque chose comme ça. Il est etonnant qu'ils n'aient pas testé l'eligibilité de ta ligne à ce debit.

Lien à poster
Partager sur d’autres sites

j'ai deja essayer plusieurs fois en ethernet avec un modem routeur, mais c le meme resultats. jsui en 1024 et yavait pas de changement de debit quand mes problemes ont commencer, donc si vous avez d'autre idées, merci beaucoup :-(

ah sinon g tout formater hier, et pas de resultats positif :P

Lien à poster
Partager sur d’autres sites

J'ai peut être une autre idée ...

 

En fait je vien de résoudre mon probleme de syncro (jss celui ka écri le 4eme message). Ce que j'ai fait c'est que j'ai branché mon Modem à l'arrivée du telefoneet j'ai débrancher toute la partie aval du circuit telefonique pour être sur de n'avoir que mon modem sur la ligne et la, comme de par hazard, tout marche niquel le modem clignotte plus.

 

Après cela j'ai démonté 1 a 1 les prises telephonique pour vérifier les branchement et dans une, a mon grand étonement: une résistance !!! Quesqu'elle foutais la celle la ????? Ca devais faire 20 ans qu'elle était la, et elle n'a pas du aimer le passage de 1024 à 2048

 

Cela devenai tellement sensible qu ele simple fait d'allumer un appareil à proximité du modem faisai perdre la sincro

Modifié par topdigital
Lien à poster
Partager sur d’autres sites

salut,

c'est la première chose à vérifier quand on prend l'ADSL, enlever les 2 filtres France Télécom placés dans les prises (les cubes noir à 3 pates).

Ensuite bien vérifier le cablage et éviter au maximum les ralonges ou les prises multiples dans toute la maison (ou l'appart)

au final éloigner les modem des autres appareils éléctroniques.

 

higgins

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...