Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

peripherique audio non détecté


Messages recommandés

Bonjour,1ère chose,je suis archinulle en informatique...donc j'emploie des mots simples et il me faudrait des solutions trés simples...!

 

Voilà,je n'ai plus de son.J'ai XP pro,mon périphérique audio est activé mais apparemment pas reconnu puisque ds propriété de sons et périphérique audio on me dit "pas de périphérique audio".Que faire???

 

Autre chose:easy cd creator (5 basic) ne marche pas non plus,on me dit qu'il ne détecte pas creator api...???

 

Quelqu'un peut m'aider?Merci.

Lien à poster
Partager sur d’autres sites

Pour le son, as tu installé le driver correspondant (celui de la carte son si tu as une carte son, ou celui sur le CD d'install de ta carte mère si tu utilises la carte son intégrée à ta carte mère) ?

Lien à poster
Partager sur d’autres sites
Pour le son, as tu installé le driver correspondant (celui de la carte son si tu as une carte son, ou celui sur le CD d'install de ta carte mère si tu utilises la carte son intégrée à ta carte mère) ?

425102[/snapback]

 

 

AIE...c'est quelqu'un qui a fait tout ça pour moi donc je ne sais pas...est ce qu'il faut que je mette le CD d'install pour voir si qq chose se passe?

Lien à poster
Partager sur d’autres sites

Oui, tu peux. Ensuite tu choisis d'installer les drivers de la carte son. Ensuite il te demandera surement de rebooter. Si ça ne fonctionne toujours pas, le pb vient d'ailleurs (mais au moins on sera fixés sur le coup des drivers).

Lien à poster
Partager sur d’autres sites
Merci beaucoup,mon ordinateur a retrouvé sa voix!

Bon je vous l'avais dit je suis nulle...c'était évident.

425121[/snapback]

 

Et en plus ton problème était bien exposé (ce qui se fait rare).

 

Bon courage et bonne continuation dans les joies de l'informatique

:P

 

Vorh

Lien à poster
Partager sur d’autres sites
Merci beaucoup,mon ordinateur a retrouvé sa voix!

Bon je vous l'avais dit je suis nulle...c'était évident.

425121[/snapback]

 

Les néophites ont l'avantage de temps en temps de se faire comprendre de tout le monde sans utiliser des expressions barbares incompréhensibles des 3/4 de la population.

 

La preuve en est que tu as eu ton dépannage très rapidement.

 

@+

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...