Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ouverture de fichiers et programmes lent


Messages recommandés

Tout d'abord bonjour ou bonsoir.

 

Mon problème est simple a expliqué mais je n'ai pas trouvé de solution sur aucun site donc me voila ici.

:P

A chaque fois que j'ouvre un fichier ou un programme il faut au minimum 45 secondes pour qu'il s'ouvre aussi bien pour les videos que pour les fichiers textes.

:-(

Je vous donne la config de mon PC:

Pentium 4 à 2,4 GHz avec 768 Mo de RAM

Carte graphique NVidia GeForce MX420(mémoire vidéo 64 Mo)

Disque Dur Ultra DMA 60Go

 

J'ai installé un logiciel de gestion de RAM(RAMboost XP), j'ai fais des défrag, des scandisc mais rien y fait !

 

Je vous remercie de votre aide et si vous voulez des precisions n'hesitez pas.

A bientot.

Lien à poster
Partager sur d’autres sites

Commence par voir si un tour sur le site windowsupdate.microsoft.com (attention en fonction des MAJ cela peut être long...) peut corriger certains délais et sinon regardes ces 2 articles :

http://www.zebulon.fr/articles/SpywareGuard-1.php

http://www.zebulon.fr/articles/malwares.php

 

ton pb peut ne pas venir de là mais c'est toujours un bon côté a vérifier

Lien à poster
Partager sur d’autres sites
Si tu as XP, essai peut-être une réparation.

426442[/snapback]

 

Salut !!

Merci de ton aide mais c'est la première chose que j'ai faite en m'apercevant de mon probleme.

 

Merci quand même.

Lien à poster
Partager sur d’autres sites
Commence par voir si un tour sur le site windowsupdate.microsoft.com (attention en fonction des MAJ cela peut être long...) peut corriger certains délais et sinon regardes ces 2 articles :

http://www.zebulon.fr/articles/SpywareGuard-1.php

http://www.zebulon.fr/articles/malwares.php

 

ton pb peut ne pas venir de là mais c'est toujours un bon côté a vérifier

426444[/snapback]

 

Salut !!

 

Merci pour ton renseignement, je vais m'y mettre tout de suite en esperant que ca resoudra mon problème.

 

Encore merci.

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...