Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]petit probleme avec firefox


Messages recommandés

bonjour tous le monde les gens

 

voila mon probleme principale avec firefox :

 

zeb.jpg

 

 

si quelqu'un a le remede merci d'avance

 

j'ajoute que tous est desorganiser (les boutons etc etc etc...)

Modifié par julkien
Lien à poster
Partager sur d’autres sites

Salut,

 

Essayes un truc julkien :

dans Affichage\Style de la page\Style de base de la page ...

426567[/snapback]

 

rien y fait j'ai essayer mais ca change rien du moin c'est pire...

 

le probleme c'est que y a que sur zebulon que ca me fait ca !!!!

 

pour les autres sites (blue ardware et autre) sa marche niquel !!!

 

alors que se passe t-il, firefox a peut etre une dent contre zebulon ??

Lien à poster
Partager sur d’autres sites
et t'as essayé de virer les cookies de zebulon ?

426604[/snapback]

 

bon donc j'ai ete dans option internet et j'ai virer les coockie et les fichiers mais rien y change encore une fois !!!

 

s v p help me la je craque !!!

Lien à poster
Partager sur d’autres sites

Euh ... t'as tout simplement changé le CSS du site par le personnalisé de FireFox ???

 

(en version anglaise)

View -> Page Style -> No Style

Tu changes le "No style" en "Basic Style"

(ce qui doit donne en francais.. à confirmer)

Affichage -> Style page -> Pas de style

tu changes le "pas de style" en "style de base"

 

Myki, on fait des bétises et après on ... :P

Lien à poster
Partager sur d’autres sites
Euh ... t'as tout simplement changé le CSS du site par le personnalisé de FireFox ???

 

(en version anglaise)

View -> Page Style -> No Style

Tu changes le "No style" en "Basic Style"

(ce qui doit donne en francais.. à confirmer)

Affichage -> Style page -> Pas de style

tu changes le "pas de style" en "style de base"

 

Myki, on fait des bétises et après on ... :P

426680[/snapback]

 

la c'est un petit peu rater car c'est ce que j'ai deja fait voir plus haut et ca ne change rien !!! meme absolument rien !!!!

Lien à poster
Partager sur d’autres sites

un truc radical ... essaye de renommer le dossier Mozilla situé dans C:\Documents and Settings\%username%\Application Data\ en Mozilla.bak (par exemple) ... ça devrait effacer ton profil ...

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...