Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

carte graphique bloqué ds une boucle indéfini???


Messages recommandés

kikoooooo all bon je suis nouveau parmis vous :P

bon voila j'ai un petit souci, a savoir qd je lance un jeu je me tape un ecran bleu apres demarage du jeu avec ce message:" pilote carte graphique bloqué ds une boucle indéfini ( nv4_disp)"...meme en re installant des pilotes j'ai tjrs la meme chose.

alors si quelqu'un peux m'aider çà serait sympa merciii

@ +++ sur le forum

Lien à poster
Partager sur d’autres sites

kikoooooo all bon je suis nouveau parmis vous  :P

bon voila j'ai un petit souci, a savoir qd je lance un jeu je me tape un ecran bleu apres demarage du jeu avec ce message:" pilote carte graphique bloqué ds une boucle indéfini ( nv4_disp)"...meme en re installant des pilotes j'ai tjrs la meme chose.

alors si quelqu'un peux m'aider çà serait sympa merciii

@ +++ sur le forum

426573[/snapback]

 

c'est quoi comme jeux ?

Lien à poster
Partager sur d’autres sites
c'est quoi comme jeux ?

426589[/snapback]

 

 

ba c'est sur fifa 2005 et flatout mais hier fifa fonctionnait c'est pour çà que je trouve çà bien space :P

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

salut! moi j'ai le meme probleme quand j'essaie d'installer les nouveaux pilotes de ma carte graphique. Moi par contre c'est dès le démarrage au moment ou je doit choisir ma session. je precise que j'ai winXP SP1 et une Nvidia fx5700LE.

 

J'aimerais régler ce probleme car avec ma version des pilotes Nview m'affiche un message d'érreur sur un fichier .dll

 

merci de m'éclairer

Lien à poster
Partager sur d’autres sites

moi aussi j ai ce pb

mais c est direct au demarrage que ca plante

et le seul moyen d ouvrir une session c est en mode sans echec

avec cette config

geforce 4 ti 4200

Msi kt3 ultra 2 series

atx MS 6380 E ver: 1.0

chipset via kt333

pb geforce 4 ti 4200

 

256 ram

athlon 1.15

les pilotes nvidia sont les derniers

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...