Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]plus de photos sous firefox


Messages recommandés

Bonsoir à tous,

 

Je post assez rarement, mais par contre je lis beaucoup les forum de zébulon,

 

Mais, là, po d'solution!!

Lorsque je suis sur un forum où il y a des photos, ainsi que des smiley d'un autre site

et ben ça s'affiche pas, komenkessacefé??????? :-P:-P

 

surtout que ça me l'a fait comme celà, sans raison, et pis qu'elles sont revenues, mais pas longtemps :P , pour mieux repartir, et maintenant, plus rien!! :-(

Lien à poster
Partager sur d’autres sites

Quand on est pas loggué ça fait la même chose aussi :P ... t'as bien fait "se souvenir de moi" quand tu te loggue (on sait jamais) ?

Lien à poster
Partager sur d’autres sites
Salut. Je sais, c'est bête mais, as-tu vérifié dans les options : fonctionnalités Web si la case charger les images n'est pas décochée ?

426650[/snapback]

 

 

Ouéééééé, c çaaaaaaaa

 

en fait g coché celle qui empêche les images d'un autre site, donc forcément........

 

merci, des fois c'est des trucs con quand même

Lien à poster
Partager sur d’autres sites
  • 4 months later...

Bonjour

je rebondis sur ce sujet,

sous xp et internet explorer, je n'arrive pas à afficher certaines photos web, notammment dans les forum.

a la place des photos, il y a un petit rectangle affublé d'une croix rouge.

Des suggestions???

Merci

Lien à poster
Partager sur d’autres sites

Regarde dans ma signature il y a lien pour réparer IE6... clique dessus et télécharge power ie6, il y a une fonction pour réparer ce type de pblme :P

Lien à poster
Partager sur d’autres sites

bonjour tangui

 

dans ton explication, je suis tombé sur ça http://www.technicland.com/article.php3?sid=84

 

Entre autre, on peut y lire:

 

Premièrement assurez vous que tous vos formats images sont bien ouverts par I E pour cela faites shift+click droit, puis ouvrir avec choisir IE et cocher toujours ouvrir avec

 

--Je ne comprends pas cette phrase

de plus

--je n'ai pas installer Java, faut il le faire, et est ce sans danger??

 

--le niveau de securité à "moyennement bas", ça ne prends pas.

voilà pour le moment

A+

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...