Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PC très lent après défrag


Messages recommandés

Salut à tous,

 

Il y a une petite semaine j'ai défragmenté mon Disque dur de mon portable avec Speed disk (Norton). Je n'avais jusuq'à lors jamais eu de problème avec ce soft. Mais depuis la dernière défragmentation, le PC (sous XP SP2) est extremement lent! Pour démarrer, lancer une appli, naviguer dans une playlist de mp3 ...etc...

Une fois lancées, les applcations ne rament pas mais elles sont hypers longues à se lancer.

 

Si vous avez déjà eu le problème merci de me tenir au courant.

 

PS: là je vais retenter une autre défragmentation

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

Salut,

 

->woulzy J'avais SP2 avant la défrag,

 

->Moks Je vais essayer, il faut que je l'installe...

 

->Stadiste C'est ce que j'ai fais, car le défrag Norton ne se lance plus (ou alors il est aussi très très lent), ça n'a rien donné de mieux.

 

Merci

Lien à poster
Partager sur d’autres sites

Du nouveau!

 

Apparemment la lenteur n'intervient que après un petit moment suite au démarrage du PC; Je m'explique:

Lorsque je démarre l'ordi (suite à un arrêt complet de windows) la rapidité du PC est tout à fait normale (aucun ralentissement). Une petite demi heure plus tard (environ) la loupiotte du DD s'allume, le ventilo tourne donc le PC est très très très lent!

 

J'ai fais un scan anti virus, spybot D&D, ad-aware ... et toutes la batteries de tests norton--> aucun changement.

 

Voilà pour les précisions

Lien à poster
Partager sur d’autres sites

Rien de neuf dans msconfig... j'y vais souvent jeter un petit coup d'oeil et il n'y a rien d'anormal... C'est vraiment bizarre cette histoire.

 

Je sais bien que un petit format reglerait le probème mais bon, ça me fait ch... de devoir tout réinstaller!

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...