Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

>> Modem Sagem 800 Wanadoo Extense HS pour ADSL


Messages recommandés

Bonjour,

 

J'ai déjà vu que c'est un sujet qui avaot DEJA "défrayé" la chronique, de même que les possibles grosses galère avec le "sav / hotline" de FT :P((

===========>

Mon modem Sagem Fast800 (in. Extense Ouanadou) n'accroche plus la ligne ADSL. Ça marchait pourtant depuis 1an, et à priori aucune manip spécifique n'a été faite sur le micro. AUCUN CHANGEMENT effectué ni demandé dans mon abonnement / connexion / débit [ i.e 512 ]

 

Le voyant "PWR" est vert continu. Le voyant ADSL est vert clignotant. J'ai vérifié les cables, tout est à priori OK. Je n'utilise pas de rallonge; j'ai débranché tous mes autres périphériques USB. J'ai même réinstallé les pilotes du modem et désinstallé les autres périphs USB... rien n'y fait.

 

Même si je ne pense que pas ça dénote un qconque problème: XP finit par m'envoyer un warning comme quoi le contrôleur USB n'aurait pas suffisamment de bande passante, m'enjoignant de patienter pendant que mon modem ajuste ses ressources USB (je cite)

 

Je me dis que c'est anecdotique, que c'est du fait fait que le modem rame à force de tenter de se "synchroniser".

 

Quelqu'un a-t-il un avis sur la chose ?

 

Plus largement: conseils ? pour traiter ce genre d'incident avec un modem usb Sagem 800 / ADSL Extense 512 Wanadoo ?

 

a+, merci

olivem

Lien à poster
Partager sur d’autres sites

j'ai eu le meme probleme que toi, j'avais installé les dernier driver du modem en date, j'ai tout desinstallé puis reinstallé ceux fourni avec le cd d'installation free (tu dois avoir le meme mais avec france telecom). j'ai ensuite changer d'usb le modem, et la niquel, des la premier connection au pc, la synchronisation est imediate. Donc essaye de faire la meme manip mais je ne te garantis pas que ça sera benefique.

++

Lien à poster
Partager sur d’autres sites

Bonjour,

j'ai eu le meme probleme que toi, j'avais installé les dernier driver du modem en date, j'ai tout desinstallé puis reinstallé ceux fourni avec le cd d'installation free
En règle générale, il vaut mieux toujours privilégier les pilotes fournis avec le CD du fabriquant.

Par ailleurs quand une config fonctionne parfaitement avec les drivers fournis, je ne vois pas vraiment l'intérêt de vouloir les mettre à jour, sauf si le fabriquant le conseille. :P

 

Amicalement

Coolman

Lien à poster
Partager sur d’autres sites
Par ailleurs quand une config fonctionne parfaitement avec les drivers fournis, je ne vois pas vraiment l'intérêt de vouloir les mettre à jour, sauf si le fabriquant le conseille. :P

1_ Pour bénéficier des améliorations (fonctions supplémentaires, etc..)

2_ Pour éviter certains bugs suite a des MAJ windows (services packs et cie)

3_ Le fabriquant le conseille implicitement, puisque en cas de pb c'est la première question

 

 

Mais sinon pour en revenir au pb de base,

débranche toutes les prises téléphones chez toi et ne met que le modem aDSL, que ce passe t'il ?

As tu la possibilité de tester le modem chez qqun d'autre ou de prendre un autre modem pour tester ?

Lien à poster
Partager sur d’autres sites

bonsoir,

 

Merci pr réponses.

J'avais tenté en débranchant tout le reste acasa, yc en changeant de prise usb.

Ke nenni.

 

Bon, de toute façon la Q. ne se pose plus toutafé comme ça, car j'ai échangé ce Sagem800 (chez ouanadou) contre un autre Sagem 800 (évidemment).

 

Et là... ça devient comique: cette foi-ci (après installe du tout standart de chez standard façon "Kit Ouanadou" ... le voyant "ADSL", cette fois-ci neclignote plus-du-tout-plus-jamais-plus-du-tout (évidemment anormal)!!!... à tel point que l'outil-soft Ouanadou de m.... me dit qu'il trouve aucune bille susceptible d'établir la connexion. Des giffles...

 

A priori pas trop d'idée non plus, si ce n'est les pilotes du modem mal installés...

 

Config: Intel P III 256 Mo + classical adsl wanadoo 512 Extense + modem adésl 800 Sagem

 

a+

olivem

" Y'a kek'chose qui cloche là d'dans...

J'y retourne immédiatement ..."

© B.Vian

Lien à poster
Partager sur d’autres sites

bonjour,

 

Pour info ===>

 

Comme souvent en pareil cas, j'ai touché un peu à tout.

Changé les ports usb, changé le filtre adsl surla prise, virer les autres périphs usb, etc...

pusi échangé le modem chez FT, pris le tout dernier driver, réinstallé tous les paramétrages de connexion etc...

 

MAIS EN FAIT j'ai finalement appris (à retardement) qu'une broche de connexion déconnait dans le central de FT.

 

Pour la petite histoire je l'ai appris au bout de 10 jours et le problème a été résolé au bout de 13 jours.

 

Durant cette période: j'ai appelé 8 fois.

Durant cette période toujours, on ne m'a jamais joint en retour.

J'ai du boucler 3 fois entre Agence FT, 1013, 1014 et Wanadoo (appels payants).

 

Je passe sur les formulaires de prétendue assistance en ligne où seul le robot vous répond en vous promettant des réponses qui en fait en restent au stade de la science-fiction.

 

Je passe enfin que les agences FT où les gens sont d'une compétence hummm... asymptotiquement nulle pour rester prosaïque ;-((

 

Evidemment pas question de payer l'abbonnmt le mois prochain.

No other comment.

 

a+

olm

Lien à poster
Partager sur d’autres sites
Je passe enfin que les agences FT où les gens sont d'une compétence hummm... asymptotiquement nulle pour rester prosaïque ;-((

430391[/snapback]

 

c'est clair, quand on appel pour dire j'ai tel ou tel probleme il nous dise quelques manip predefini dans leur pc, et quand ils ont fini et que tu dit j'ai essayé ça ça et ça en plus, ils savent meme pas de quoi tu parle, donc je proteste contre l'embauche de personnel non qualifié dans TOUTES les hotlines :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...