Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme lecture video


Messages recommandés

lorsque j ouvre un fichier vidéo, il ouvre windows mediaplayer, mais ça bloque la souris et tout le reste, genre 5 sec, ensuite le son se lance avec la vidéo ultra saccadée, et quand je ferme le player, ça rebloque tout le pc pendant 5 sec pareil.

 

 

lecteur divx, windows mediaplayer classic...qu importe le lecteur...

 

qqun a une idée ?

 

 

winXP, SP2 ( pareil sous SP1), windows media player à jour.

Lien à poster
Partager sur d’autres sites

lorsque j ouvre un fichier vidéo, il ouvre windows mediaplayer, mais ça bloque la souris et tout le reste, genre 5 sec, ensuite le son se lance avec la vidéo ultra saccadée, et quand je ferme le player, ça rebloque tout le pc pendant 5 sec pareil.

lecteur divx, windows mediaplayer classic...qu importe le lecteur...

 

qqun a une idée ?

winXP, SP2 ( pareil sous SP1), windows media player à jour.

429168[/snapback]

 

bonjour

 

dis donc il faudrait peut etre nous dire ce qu'est ta config de ton pc car si tu essai de lire un divx avec un amd k6 300 mhz sa risque fort de "laguer" alors precise ce que tu as comme materielle ....

 

sinon c'est peut etre un probleme de conflit codec a verifier ....

 

et il vient d'ou ton divx ? peut etre est il mal encoder ?

 

voili voila

Lien à poster
Partager sur d’autres sites
bonjour

 

dis donc il faudrait peut etre nous dire ce qu'est ta config de ton pc car si tu essai de lire un divx avec un amd k6 300 mhz sa risque fort de "laguer" alors precise ce que tu as comme materielle ....

 

sinon c'est peut etre un probleme de conflit codec a verifier ....

 

et il vient d'ou ton divx ? peut etre est il mal encoder ?

 

voili voila

429213[/snapback]

 

 

j ai un bi xeon 2.4 avec 1go de ram, donc ça vient pas de ma config.

 

j'ai effacé tous mes codecs, remis tout à zero, ça change rien..

Lien à poster
Partager sur d’autres sites

bonjours!

En lisant ca, je me suis rendu compte que j'ai exactement le meme probleme(amd1.1Ghz,256 de ram,) et j'aimerait savoir comment faire pour verifier si il y a un conflit dans mes codec et si c le cas comment le resoudre

merci :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...